
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />


<title>Coast Guard authorization bill introduced | WorkBoat</title>

<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.workboat.com/xmlrpc.php" />

<link rel="shortcut icon" href="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/favicon.ico" />

<link rel="apple-touch-icon-precomposed" href="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/favicon-wb.png" />


<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Last week, House members introduced bipartisan legislation to authorize funds to reinforce and support the U.S. Coast Guard."/>
<meta name="news_keywords" content="coast guard, federal maritime commission, house committee on transportation and infrastructure, subcommittee on coast guard and maritime transportation, u.s. coast guard academy" />
<meta name="original-source" content="https://www.workboat.com/news/government/coast-guard-authorization-bill-introduced/" />
<link rel="canonical" href="https://www.workboat.com/news/government/coast-guard-authorization-bill-introduced/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coast Guard authorization bill introduced | WorkBoat" />
<meta property="og:description" content="Last week, House members introduced bipartisan legislation to authorize funds to reinforce and support the U.S. Coast Guard." />
<meta property="og:url" content="https://www.workboat.com/news/government/coast-guard-authorization-bill-introduced/" />
<meta property="og:site_name" content="WorkBoat" />
<meta property="article:tag" content="Coast Guard" />
<meta property="article:tag" content="Federal Maritime Commission" />
<meta property="article:tag" content="House Committee on Transportation and Infrastructure" />
<meta property="article:tag" content="Subcommittee on Coast Guard and Maritime Transportation" />
<meta property="article:tag" content="U.S. Coast Guard Academy" />
<meta property="article:section" content="Government" />
<meta property="article:published_time" content="2019-06-27T16:14:19+00:00" />
<meta property="og:image" content="https://www.workboat.com/wp-content/uploads/2019/01/Coast-Guard-Recruits-calling-a-cadence.jpg" />
<meta property="og:image:secure_url" content="https://www.workboat.com/wp-content/uploads/2019/01/Coast-Guard-Recruits-calling-a-cadence.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Last week, House members introduced bipartisan legislation to authorize funds to reinforce and support the U.S. Coast Guard." />
<meta name="twitter:title" content="Coast Guard authorization bill introduced | WorkBoat" />
<meta name="twitter:image" content="https://www.workboat.com/wp-content/uploads/2019/01/Coast-Guard-Recruits-calling-a-cadence.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.workboat.com/#organization","name":"","url":"https://www.workboat.com/","sameAs":[]},{"@type":"WebSite","@id":"https://www.workboat.com/#website","url":"https://www.workboat.com/","name":"WorkBoat","publisher":{"@id":"https://www.workboat.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.workboat.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.workboat.com/news/government/coast-guard-authorization-bill-introduced/#webpage","url":"https://www.workboat.com/news/government/coast-guard-authorization-bill-introduced/","inLanguage":"en-US","name":"Coast Guard authorization bill introduced | WorkBoat","isPartOf":{"@id":"https://www.workboat.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.workboat.com/news/government/coast-guard-authorization-bill-introduced/#primaryimage","url":"https://www.workboat.com/wp-content/uploads/2019/01/Coast-Guard-Recruits-calling-a-cadence.jpg","width":600,"height":300,"caption":"Coast Guard recruits calling a cadence. Coast Guard photo."},"primaryImageOfPage":{"@id":"https://www.workboat.com/news/government/coast-guard-authorization-bill-introduced/#primaryimage"},"datePublished":"2019-06-27T16:14:19+00:00","dateModified":"2019-06-27T16:14:19+00:00","description":"Last week, House members introduced bipartisan legislation to authorize funds to reinforce and support the U.S. Coast Guard.","breadcrumb":{"@id":"https://www.workboat.com/news/government/coast-guard-authorization-bill-introduced/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.workboat.com/news/government/coast-guard-authorization-bill-introduced/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.workboat.com/","url":"https://www.workboat.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.workboat.com/news/","url":"https://www.workboat.com/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.workboat.com/news/government/","url":"https://www.workboat.com/news/government/","name":"Government"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.workboat.com/news/government/coast-guard-authorization-bill-introduced/","url":"https://www.workboat.com/news/government/coast-guard-authorization-bill-introduced/","name":"Coast Guard authorization bill introduced"}}]},{"@type":"Article","@id":"https://www.workboat.com/news/government/coast-guard-authorization-bill-introduced/#article","isPartOf":{"@id":"https://www.workboat.com/news/government/coast-guard-authorization-bill-introduced/#webpage"},"author":{"@id":"https://www.workboat.com/author/workboat-staff/#author"},"headline":"Coast Guard authorization bill introduced","datePublished":"2019-06-27T16:14:19+00:00","dateModified":"2019-06-27T16:14:19+00:00","commentCount":0,"mainEntityOfPage":"https://www.workboat.com/news/government/coast-guard-authorization-bill-introduced/#webpage","publisher":{"@id":"https://www.workboat.com/#organization"},"image":{"@id":"https://www.workboat.com/news/government/coast-guard-authorization-bill-introduced/#primaryimage"},"keywords":"Coast Guard,Federal Maritime Commission,House Committee on Transportation and Infrastructure,Subcommittee on Coast Guard and Maritime Transportation,U.S. Coast Guard Academy","articleSection":"Government"},{"@type":["Person"],"@id":"https://www.workboat.com/author/workboat-staff/#author","name":"Workboat Staff","image":{"@type":"ImageObject","@id":"https://www.workboat.com/#authorlogo","url":"https://www.workboat.com/wp-content/uploads/2015/04/04.16.15_WETA rendering.jpeg","caption":"Workboat Staff"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.formstack.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WorkBoat &raquo; Feed" href="https://www.workboat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WorkBoat &raquo; Comments Feed" href="https://www.workboat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WorkBoat &raquo; Coast Guard authorization bill introduced Comments Feed" href="https://www.workboat.com/news/government/coast-guard-authorization-bill-introduced/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.workboat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/css/blocks/style.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='formstack-css-css'  href='//www.formstack.com/forms/css/2/wordpress-post.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.4' type='text/css' media='only screen and (max-width: 799px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.6.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wbwp-style-css'  href='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/workboat/css/wbwp-style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/workboat/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-woocommerce-css'  href='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/css/woocommerce.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.workboat.com/?__custom_css=1&#038;ver=5.2.1' type='text/css' media='all' />
<script src="https://cdn.evergage.com/beacon/divcom/workboatcom/scripts/evergage.min.js"></script><script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.2.1'></script>
<link rel='https://api.w.org/' href='https://www.workboat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.workboat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.workboat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.workboat.com/?p=78006' />
<link rel="alternate" type="application/json+oembed" href="https://www.workboat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fgovernment%2Fcoast-guard-authorization-bill-introduced%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.workboat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fgovernment%2Fcoast-guard-authorization-bill-introduced%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<!-- Related Posts for WP Premium CSS -->
<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:51% !important;height:325px !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:49% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:49% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_2{height:20% !important;}.rp4wp_component_3{height:40% !important;}.rp4wp_component_4{height:40% !important;}
</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script>var _aaq = window._aaq || (window._aaq = []);</script><script>window.evergageItem = {"_id":78006,"type":"b","name":"Coast Guard authorization bill introduced","url":"https://www.workboat.com/news/government/coast-guard-authorization-bill-introduced/","description":"","tags":[{"type":"t","tagType":"Keyword","_id":"Coast Guard","name":"Coast Guard"},{"type":"t","tagType":"Keyword","_id":"Federal Maritime Commission","name":"Federal Maritime Commission"},{"type":"t","tagType":"Keyword","_id":"House Committee on Transportation and Infrastructure","name":"House Committee on Transportation and Infrastructure"},{"type":"t","tagType":"Keyword","_id":"Subcommittee on Coast Guard and Maritime Transportation","name":"Subcommittee on Coast Guard and Maritime Transportation"},{"type":"t","tagType":"Keyword","_id":"U.S. Coast Guard Academy","name":"U.S. Coast Guard Academy"},{"type":"t","tagType":"Author","_id":"WorkboatTeam","name":"Workboat Staff","url":""}],"categories":[{"type":"c","_id":"News|Government","name":"Government","url":"https://www.workboat.com/news/government/"}]};
_aaq.push(['viewItem', window.evergageItem]);</script>
<!--[if lt IE 9]>
<script src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/js/hidemag.js" type="text/javascript"></script>
<script src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/js/jquery.cookie.js" type="text/javascript"></script>

<!-- Font Awesome -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

<!-- Formstack Code Snippet -->
<script>
  (function(t,e,n,r,a){var c,i=e[a]=e[a]||{init:function(t){function e(t){
  i[t]=function(){i.q.push([t,[].slice.call(arguments,0)])}}var n,r;i.q=[],
  n="addListener track".split(" ");for(r in n)e(n[r]);
  i.q.push(["init",[t||{}]])}},s=t.createElement(r);s.async=1,s.src=n,
  c=t.getElementsByTagName(r)[0],c.parentNode.insertBefore(s,c)
  })(document,window,"https://analytics.formstack.com/js/fsa.js","script","FSATracker");

  FSATracker.init(613881);
  FSATracker.track('pageView');
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1238525532858892');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1238525532858892&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBVGCK');</script>
<!-- End Google Tag Manager -->

</head>


<body class="post-template-default single single-post postid-78006 single-format-standard page-builder woocommerce-no-js right-sidebar full has-nav-dark">

  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBVGCK"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
									
					
		<div class="search">
			<form role="search" action="https://www.workboat.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
							<div class="textwidget"><ul class="social-icons cf">
	<li><a href="https://www.facebook.com/WorkBoat" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://twitter.com/workboat" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.linkedin.com/company/9383012" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul>

<div class="headerlinks">
<a href="/about/subscribe" style="margin-right: 10px;"> Subscribe</a>
<a href="/about/advertise" style="margin-right: 10px;"> Advertise</a>
<a href="/workboat-brand-partners" style="margin-right: 10px;"> Brand Partners</a>
<a href="/about/contact"> Contact</a></div></div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">

		<div class="wrap">

			
			<header class="default">

				
					
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">

	<nav class="navigation cf nav-center nav-dark">

		<div class="title-wrap"><div class="title">
					<a href="https://www.workboat.com/" title="WorkBoat" rel="home" class="is-logo-mobile"">
		
														
									<img src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/WorkBoat_logo_white2x.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/WorkBoat_logo_white275.png" class="logo-image" alt="WorkBoat" data-at2x="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white2x.png" />
					 
						
		</a>		</div></div>

		<div class="mobile-wrap"class>

			<div class="mobile" data-type="classic" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>

			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://www.workboat.com/"><img src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/WorkBoat_logo_white200.png" /></a></li><li id="menu-item-17269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17269"><a href="https://www.workboat.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-17308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17308"><a href="https://www.workboat.com/news/offshore/">Offshore</a></li>
	<li id="menu-item-17307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17307"><a href="https://www.workboat.com/news/shipbuilding/">Shipbuilding</a></li>
	<li id="menu-item-17306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17306"><a href="https://www.workboat.com/news/coastal-inland-waterways/">Coastal &#038; Inland Waterways</a></li>
	<li id="menu-item-17305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17305"><a href="https://www.workboat.com/news/government/">Government</a></li>
	<li id="menu-item-17304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17304"><a href="https://www.workboat.com/news/bluewater/">Bluewater</a></li>
	<li id="menu-item-17303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17303"><a href="https://www.workboat.com/news/passenger-vessels/">Passenger Vessels</a></li>
	<li id="menu-item-35925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35925"><a href="https://www.workboat.com/news/people-products/">People &#038; Products</a></li>
	<li id="menu-item-68936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2899 menu-item-68936"><a href="https://www.workboat.com/press-release/">Around the Industry</a></li>
</ul>
</li>
<li id="menu-item-17235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-17235"><a href="https://www.workboat.com/blogs/">Blogs</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-17236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-17236"><a href="https://www.workboat.com/blogs/current-affairs/">Current Affairs</a></li>
	<li id="menu-item-17237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-17237"><a href="https://www.workboat.com/blogs/international-waters/">International Waters</a></li>
	<li id="menu-item-17238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-17238"><a href="https://www.workboat.com/blogs/oil-patch/">Oil Patch</a></li>
	<li id="menu-item-17240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-17240"><a href="https://www.workboat.com/blogs/the-hocke-net/">The Hocke Net</a></li>
	<li id="menu-item-17241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-17241"><a href="https://www.workboat.com/blogs/the-noreaster/">The Nor&#8217;easter</a></li>
	<li id="menu-item-17242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-17242"><a href="https://www.workboat.com/blogs/washington-watch/">Washington Watch</a></li>
	<li id="menu-item-17243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-17243"><a href="https://www.workboat.com/blogs/workboat-watch/">WorkBoat Watch</a></li>
	<li id="menu-item-17239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-17239"><a href="https://www.workboat.com/blogs/maritime-matters/">Maritime Matters</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://www.workboat.com/blogs/washington-watch/mariners-among-still-suffer-serious-health-effects-9-11/" title="Mariners among those who still suffer serious health effects from 9/11" class="image-link">
					<img width="351" height="185" src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/911_NYC_1_USCG-351x185.jpg" class="image wp-post-image" alt="A Coast Guard rescue team from Sandy Hook, N.J., races to the scene of the World Trade Center terrorist attack. USCG photo by PA2 Tom Sperduto" title="Mariners among those who still suffer serious health effects from 9/11" />				</a>
				
				
			<div class="cf listing-meta meta above">

								<time datetime="2018-03-29T12:54:14-04:00" itemprop="datePublished" class="meta-item">March 29, 2018</time>
			</div>

						
				<h2><a href="https://www.workboat.com/blogs/washington-watch/mariners-among-still-suffer-serious-health-effects-9-11/" title="Mariners among those who still suffer serious health effects from 9/11">Mariners among those who still suffer serious health effects from 9/11</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://www.workboat.com/blogs/maritime-matters/the-coast-guard-room-for-improvement/"><img width="110" height="96" src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/DSC_0318-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="A tugboat in the Hudson River off New York City. Kirk Moore photo." title="The Coast Guard: Room for improvement?" />				
								
				</a>
				
				<div class="content">
				
					
			<div class="cf listing-meta meta above">

								<time datetime="2019-06-27T08:56:04-04:00" itemprop="datePublished" class="meta-item">June 27, 2019</time>
			</div>

											
					<a href="https://www.workboat.com/blogs/maritime-matters/the-coast-guard-room-for-improvement/">The Coast Guard: Room for improvement?</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.workboat.com/blogs/maritime-matters/protection-and-safety-for-mariners-part-ii/"><img width="110" height="96" src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/Sub-M-2018-IWBS-RAW-203-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The crowd at the well-attended Think Tank session at the WorkBoat Show asked about TSMS procedures and several other topics. WorkBoat photo" title="Protection and safety for mariners — Part II" />				
								
				</a>
				
				<div class="content">
				
					
			<div class="cf listing-meta meta above">

								<time datetime="2019-06-24T17:30:00-04:00" itemprop="datePublished" class="meta-item">June 24, 2019</time>
			</div>

											
					<a href="https://www.workboat.com/blogs/maritime-matters/protection-and-safety-for-mariners-part-ii/">Protection and safety for mariners — Part II</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.workboat.com/blogs/maritime-matters/a-tepid-recovery-in-the-u-s-gulf/"><img width="110" height="96" src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/JOO_Breeze-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Jackson Offshore&#039;s 4,357-dwt OSV Breeze. Photo courtesy of Jackson Offshore" title="A tepid recovery in the U.S. Gulf" />				
								
				</a>
				
				<div class="content">
				
					
			<div class="cf listing-meta meta above">

								<time datetime="2019-06-20T12:25:48-04:00" itemprop="datePublished" class="meta-item">June 20, 2019</time>
			</div>

											
					<a href="https://www.workboat.com/blogs/maritime-matters/a-tepid-recovery-in-the-u-s-gulf/">A tepid recovery in the U.S. Gulf</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-17232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17232"><a href="https://www.workboat.com/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-17258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17258"><a href="https://www.workboat.com/resources/jobs/">Jobs &#038; Marketplace</a></li>
	<li id="menu-item-17256" class="directories menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17256"><a href="https://www.workboat.com/resources/directories/">Directories</a>
	<ul class="sub-menu">
		<li id="menu-item-17352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17352"><a href="https://www.workboat.com/resources/directories/supplier-directory/">International WorkBoat Show Exhibitor Directory</a></li>
		<li id="menu-item-17351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17351"><a href="https://www.workboat.com/resources/directories/diesel-directory/">Diesel Directory</a></li>
		<li id="menu-item-76699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76699"><a target="_blank" rel="noopener noreferrer" href="https://discover.divcom.com/IWBS19-Construction-Survey.html">Construction Survey</a></li>
	</ul>
</li>
	<li id="menu-item-17255" class="reports menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17255"><a href="https://www.workboat.com/resources/reports/">Reports</a>
	<ul class="sub-menu">
		<li id="menu-item-36512" class="menu-item menu-item-type-post_type menu-item-object-reports menu-item-36512"><a href="https://www.workboat.com/resources/reports/osv-day-rates/">OSV Day Rates</a></li>
		<li id="menu-item-31740" class="menu-item menu-item-type-post_type menu-item-object-reports menu-item-31740"><a href="https://www.workboat.com/resources/reports/maritime-compensation-report/">Maritime Compensation Report</a></li>
		<li id="menu-item-34450" class="menu-item menu-item-type-post_type menu-item-object-reports menu-item-34450"><a href="https://www.workboat.com/resources/reports/2014-tug-report/">2014 Tug Report</a></li>
	</ul>
</li>
	<li id="menu-item-36761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36761"><a href="https://www.workboat.com/resources/webinars/">Webinars</a></li>
	<li id="menu-item-17254" class="tools menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17254"><a href="https://www.workboat.com/resources/tools/">Tools</a>
	<ul class="sub-menu">
		<li id="menu-item-17344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17344"><a href="https://www.workboat.com/resources/tools/workboat-composite-index/">Workboat Composite Index</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17233"><a href="https://www.workboat.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-17313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17313"><a href="https://www.workboat.com/events/international-workboat-show/">International WorkBoat Show</a></li>
	<li id="menu-item-17312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17312"><a href="https://www.workboat.com/events/pacific-marine-expo/">Pacific Marine Expo</a></li>
</ul>
</li>
<li id="menu-item-17367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17367"><a href="https://www.workboat.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-31608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31608"><a href="https://www.workboat.com/magazine/">Current Issue</a></li>
	<li id="menu-item-17361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17361"><a href="https://www.workboat.com/magazine/magazine-archives/">Archives</a></li>
	<li id="menu-item-31607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31607"><a href="https://www.workboat.com/magazine/subscriber-services/">Subscription Information</a></li>
</ul>
</li>
<li id="menu-item-17261" class="about-dropdown menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17261"><a href="https://www.workboat.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-39202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39202"><a href="https://www.workboat.com/about/advertise/">Advertise</a></li>
	<li id="menu-item-76927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76927"><a href="https://www.workboat.com/the-workboat-brand/">The WorkBoat Brand</a></li>
	<li id="menu-item-17310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17310"><a href="https://www.workboat.com/about/subscribe/">Newsletter</a></li>
	<li id="menu-item-17309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17309"><a href="https://www.workboat.com/about/contact/">Contact</a></li>
</ul>
</li>
</ul></div>
			
		</div>

	</nav>

	
</div>

				
			</header>

		</div>

	</div>
	<div class="leaderboard-ad-container">

				
					
			<div class="a-widget">
			
				<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1302957435@Top,Right,Right1,Right2!Top?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1302957435@Top,Right,Right1,Right2!Top?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1302957435@Top,Right,Right1,Right2!Top?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->			
			</div>
		
				
		</div>

<!--Commenting out using YOAST breadcrumbs instead

-->

	<div class="wrap">
	<p id="breadcrumbs"><span><span><a href="https://www.workboat.com/" >Home</a> / <span><a href="https://www.workboat.com/news/" >News</a> / <span><a href="https://www.workboat.com/news/government/" >Government</a> / <span class="breadcrumb_last" aria-current="page">Coast Guard authorization bill introduced</span></span></span></span></span></p>	</div>



<div class="main wrap cf">

	
	<div class="row">

		<div class="col-8 main-content">

			
				
<article id="post-78006" class="post-78006 post type-post status-publish format-standard has-post-thumbnail category-government tag-coast-guard tag-federal-maritime-commission tag-house-committee-on-transportation-and-infrastructure tag-subcommittee-on-coast-guard-and-maritime-transportation tag-u-s-coast-guard-academy title-above" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	
				<div class="heading cf">
			
			<h1 class="post-title item fn" itemprop="name headline">
			Coast Guard authorization bill introduced			</h1>

		
		</div>

		<div class="post-meta cf">
						<span class="posted-by">By				<span class="reviewer" itemprop="author"><a href="https://www.workboat.com/author/workboat-staff/" title="Posts by Workboat Staff" rel="author">Workboat Staff</a></span>
			</span>
						<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2019-06-27T12:14:19-04:00" title="2019-06-27" itemprop="datePublished">June 27, 2019</time>
				</span>
			</span>
							</div>

		
	
	<div class="post-share">
		
		<span class="share-links">
			<span class="text">Share</span>
		
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fgovernment%2Fcoast-guard-authorization-bill-introduced%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
	
			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fgovernment%2Fcoast-guard-authorization-bill-introduced%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fgovernment%2Fcoast-guard-authorization-bill-introduced%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="mailto:?subject=Coast%20Guard%20authorization%20bill%20introduced&amp;body=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fgovernment%2Fcoast-guard-authorization-bill-introduced%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	

	

			<div class="featured">
			
				
				<!-- Unclickable <a href="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Coast-Guard-Recruits-calling-a-cadence.jpg" title="Coast Guard authorization bill introduced" itemprop="image"> -->

				
					
						<img width="600" height="300" src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Coast-Guard-Recruits-calling-a-cadence.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="Coast Guard recruits calling a cadence. Coast Guard photo." title="Coast Guard authorization bill introduced" srcset="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Coast-Guard-Recruits-calling-a-cadence.jpg 600w, https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Coast-Guard-Recruits-calling-a-cadence-400x200.jpg 400w, https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Coast-Guard-Recruits-calling-a-cadence-300x150.jpg 300w, https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Coast-Guard-Recruits-calling-a-cadence-150x75.jpg 150w, https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2019/01/Coast-Guard-Recruits-calling-a-cadence-164x82.jpg 164w" sizes="(max-width: 600px) 100vw, 600px" />
					
				
				</a>

				
					<div class="caption">Coast Guard recruits calling a cadence. Coast Guard photo.</div>

				
					</div>
	
	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p>Last week, House Committee on Transportation and Infrastructure Chairman Peter DeFazio (D-OR), ranking member Sam Graves (R-MO), chair of the Subcommittee on Coast Guard and Maritime Transportation Sean Patrick Maloney (D-NY), and ranking member Bob Gibbs (R-OH) introduced bipartisan legislation to authorize funds for, reinforce, and support the U.S. Coast Guard.</p>
<p><a href="https://www.govinfo.gov/content/pkg/BILLS-116hr3409ih/pdf/BILLS-116hr3409ih.pdf" target="_blank" rel="noopener noreferrer">H.R. 3409, the Coast Guard Authorization Act of 2019</a> (CGAA 2019), is legislation that reauthorizes appropriations for the Coast Guard and Federal Maritime Commission through fiscal year 2021. The bill also includes regulatory improvements to promote the U.S. maritime industry and offshore renewable energy development, authorization of funding to build new polar security cutters (heavy icebreakers), new requirements for the Coast Guard to assess and evaluate unmanned technologies for potential use in Coast Guard operations, provisions to increase diversity at the U.S. Coast Guard Academy, and new maritime safety enhancements.</p>
<p>“The Coast Guard works tirelessly to keep our coastal communities safe, maintain the security of our ports and waterways, carry out critically important drug interdictions, and respond efficiently to emergencies and disasters,” DeFazio said. “This bipartisan bill ensures the Coast Guard has the resources necessary to accomplish its missions. I am pleased to see the committee again demonstrate true bipartisan cooperation to get results and I encourage my House and Senate colleagues to pass this critical legislation and get it signed into law.”</p>
<p>“This bill authorizes the resources necessary to ensure the Coast Guard can carry out its important range of missions to ensure maritime safety, interdict drugs and illegal migrants, enforce U.S. laws at sea, and protect our Nation’s borders.  Furthermore, this legislation takes steps necessary to provide the men and women of the Coast Guard – as one of the five armed services – parity with other service members in the Department of Defense,” said Graves.</p>
<p>“We rely on the brave men and women of our Coast Guard to do so much &#8211; they keep our ports and waterways safe, intercept drug smugglers, protect our environment, and strengthen the American economy. As the chairman of the Coast Guard and Maritime Transportation Subcommittee, I can promise you we worked hard to ensure our Coasties get the tools they need to do their jobs,” said Maloney.</p>
<p>“The Coast Guard plays an important and unique role in national security and maritime safety. It is a critical component in carrying out drug interdiction efforts, keeping our ports and coasts safe, and conducting icebreaking operations. The legislation introduced today helps the Coast Guard better perform their missions and encourages the use of cutting-edge technology to improve operations. Utilizing drone technology and upgrading computer systems will help Coast Guard personnel complete their missions,” said Gibbs.</p>


		
					
			</div><!-- .post-content -->
		</div>

	</div>



</article>



<div class="author-box-wrap">
		<h3 class="widget-title">About the author</h3>

				<section class="author-info">
		
			<img src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/04.16.15_WETA rendering-150x150.jpeg" width="100" height="100" alt="Workboat Staff" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />			
			<div class="description">
				<a href="https://www.workboat.com/author/workboat-staff/" title="Posts by Workboat Staff" rel="author">Workboat Staff</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section></div>


				<div class="comments">
				
	
	<div id="comments">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="widget-title">Leave A Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/government/coast-guard-authorization-bill-introduced/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.workboat.com/wp-comments-post.php?wpe-comment-post=workboatdc" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="g-recaptcha" data-sitekey="6LeuiiIUAAAAAGVZAZ8hWzw2mPSW-k5dDTnIQNy3" data-theme="light"></div><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='78006' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			
		</div>

		
	

		<aside class="col-4 sidebar" data-sticky="1">
											<div class="theiaStickySidebar">

				<ul>

				
		<li id="bunyad_ads_widget-16" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/news/government/1302957435@Right,Right1,Right2,Right3,Position1!Right?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/news/government/1302957435@Right,Right1,Right2,Right3,Position1!Right?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/news/government/1302957435@Right,Right1,Right2,Right3,Position1!Right?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-17" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/news/government/1302957435@Right,Right1,Right2,Right3,Position1!Right1?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/news/government/1302957435@Right,Right1,Right2,Right3,Position1!Right1?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/news/government/1302957435@Right,Right1,Right2,Right3,Position1!Right1?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		<li id="rp4wp_related_posts_widget-3" class="widget widget_rp4wp_related_posts_widget"><div class="rp4wp-related-posts rp4wp-related-post">
	<h3 class='widget-title'>Related</h3>	<ul class="rp4wp-posts-list">
					<li>
				<a href="https://www.workboat.com/news/government/bipartisan-coast-guard-authorization-legislation-introduced/">Bipartisan Coast Guard authorization legislation introduced</a>
			</li>
					<li>
				<a href="https://www.workboat.com/news/government/maritime-education-bill-introduced/">Maritime education bill introduced</a>
			</li>
					<li>
				<a href="https://www.workboat.com/archive/coast-guard-cutter-drydocked/">Coast Guard cutter drydocked</a>
			</li>
					<li>
				<a href="https://www.workboat.com/archive/coast-guard-authorization-act-clears-hurdle/">Coast Guard Authorization Act clears hurdle</a>
			</li>
					<li>
				<a href="https://www.workboat.com/blogs/current-affairs/coast-guard-bill-would-streamline-medical-reviews/">Coast Guard bill would streamline medical reviews</a>
			</li>
			</ul>
</div></li>
<li id="rpwe_widget-5" class="widget rpwe_widget recent-posts-extended"><h3 class="widgettitle">Recent</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.workboat.com/blogs/maritime-matters/the-coast-guard-room-for-improvement/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/DSC_0318-85x71.jpg" alt="The Coast Guard: Room for improvement?"></a><h3 class="rpwe-title"><a href="https://www.workboat.com/blogs/maritime-matters/the-coast-guard-room-for-improvement/" title="Permalink to The Coast Guard: Room for improvement?" rel="bookmark">The Coast Guard: Room for improvement?</a></h3><time class="rpwe-time published" datetime="2019-06-27T08:56:04-04:00">June 27, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.workboat.com/news/shipbuilding/fire-island-ferries-takes-delivery-new-ferry-from-blount-boats/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/WBDSC_6956-e1561607404850-85x71.jpg" alt="Fire Island Ferries takes delivery of new ferry from Blount"></a><h3 class="rpwe-title"><a href="https://www.workboat.com/news/shipbuilding/fire-island-ferries-takes-delivery-new-ferry-from-blount-boats/" title="Permalink to Fire Island Ferries takes delivery of new ferry from Blount" rel="bookmark">Fire Island Ferries takes delivery of new ferry from Blount</a></h3><time class="rpwe-time published" datetime="2019-06-26T23:50:23-04:00">June 26, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.workboat.com/news/shipbuilding/ribcraft-delivers-new-police-boat-lowell-mass/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/LowellPolice_585-e1561586972257-85x71.jpg" alt="Ribcraft delivers new police boat to Lowell, Mass."></a><h3 class="rpwe-title"><a href="https://www.workboat.com/news/shipbuilding/ribcraft-delivers-new-police-boat-lowell-mass/" title="Permalink to Ribcraft delivers new police boat to Lowell, Mass." rel="bookmark">Ribcraft delivers new police boat to Lowell, Mass.</a></h3><time class="rpwe-time published" datetime="2019-06-26T18:10:04-04:00">June 26, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.workboat.com/news/shipbuilding/bludworth-marine-moves-headquarters-to-galveston/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/image1-e1561487522728-85x71.jpeg" alt="Bludworth Marine moves headquarters to Galveston"></a><h3 class="rpwe-title"><a href="https://www.workboat.com/news/shipbuilding/bludworth-marine-moves-headquarters-to-galveston/" title="Permalink to Bludworth Marine moves headquarters to Galveston" rel="bookmark">Bludworth Marine moves headquarters to Galveston</a></h3><time class="rpwe-time published" datetime="2019-06-25T14:32:29-04:00">June 25, 2019</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>

		<li id="bunyad_ads_widget-18" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/news/government/1035574843@Right,Right1,Right2,Right3,Position1!Right2?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/news/government/1035574843@Right,Right1,Right2,Right3,Position1!Right2?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/news/government/1035574843@Right,Right1,Right2,Right3,Position1!Right2?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-19" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/news/government/1302957435@Right,Right1,Right2,Right3,Position1!Right3?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/news/government/1302957435@Right,Right1,Right2,Right3,Position1!Right3?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/news/government/1302957435@Right,Right1,Right2,Right3,Position1!Right3?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		
				</ul>

			</div>

		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->


	
	<footer class="main-footer">

			<div class="wrap">

					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">Connect</h3>			<div class="textwidget"><ul class="social-icons cf">
	<li><a href="https://www.facebook.com/WorkBoat" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://twitter.com/workboateditor" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.linkedin.com/company/9383012" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul></div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Contact</h3>			<div class="textwidget"><div class="contact-links">
<a href="/about/advertise">Advertise</a>
<a href="/associations-organizations">Associations & Organizations</a>
<a href="/about/contact/">WorkBoat.com Team</a>
<a href="mailto:customerservice@workboat.com">Email Customer Service</a>
</div></div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Subscribe</h3>			<div class="textwidget"><script src="//app-ab28.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_1524"></form>
<script>MktoForms2.loadForm("//app-ab28.marketo.com", "756-FWJ-061", 1524);</script></div>
		</li>			</ul>
		
		</div>

	

			<div class="lower-foot">
			<div class="wrap">

			
			<div class="widgets">
							<div class="textwidget"><a href="/about/"><img src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/wb-footer.png"></a> <a href="/events/international-workboat-show/"><img src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/iwbs-footer.png"></a> &nbsp;&nbsp;&nbsp; <a href="/events/pacific-marine-expo/"><img src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/pme-footer.png"></a></div>
					</div>

			
			</div>
		</div>
	
	</footer>

</div> <!-- .main-wrap -->

<section id="dcfooter">
<div class="container">
<div class="leftfooter">


<a href="//www.divcom.com/privacy-policy/" target="_blank">Privacy Policy</a> | 
<span id="dsarLink"><a href="https://app.onetrust.com/app/#/webform/3ce4fc07-9330-4aea-a053-e7e886e21012" target="_blank">DSAR Requests</a> | </span>
<a href="//www.divcom.com/images/TermsOfUse.pdf" target="_blank">Terms of Use</a> |
<a href="//www.divcom.com/divisions/" target="_blank">Locations</a> |
<a href="//www.divcom.com/portfolio-products-services/" target="_blank">Events, Products &amp; Services</a>



</div>
<a href="//www.divcom.com" target="_blank"><div class="dbclogo"></div></a><div class="rightfooter">&copy; <script>document.write(new Date().getFullYear())</script> Diversified Communications. All rights reserved.</div>
</div>

<script>

    window.addEventListener("load", function() {
        getDsarClientInfo();

        function showDsarLink(show) {
            var dsrLink = document.querySelector('#dsarLink');

            if (show == false && dsrLink != null) {
                dsrLink.hidden = true;
            }
        }

        function getDsarClientInfo() {
            // Check for the cached version
            var cachedValue = getDsrCookieInfo();
            if (cachedValue) {
                processServiceResponse(cachedValue, true);

                return;
            }

            // Not cached so fetch new value
            console.log("Acquiring new dsar cookie2.");
            
            var request = new XMLHttpRequest();
            request.open('GET', 'https://www.divcom.com/wp-json/eugeoapi/v1/iseu');
            request.addEventListener("load", processServiceResponse);
            request.send();
        }

        function processServiceResponse(res, isCached) {
            var response;
            if (this.responseText != undefined) {
                response = JSON.parse(this.responseText);
            } else {
                response = JSON.parse(res);
            }

            if (response == undefined) {
                showDsarLink(true);
            } else if (response.isEu == true) {
                showDsarLink(true)
            } else if (response.isEu == false) {
                showDsarLink(false);
            } else {
                showDsarLink(true);
            }

            if (isCached == undefined || isCached != true) {
                setDsrCookieInfo(this.responseText);
            }
        }

        function setDsrCookieInfo(payload) {
            // Store the response in a cookie
            var expDate = new Date();
            expDate.setTime(expDate.getTime() + (2 * 60 * 60 * 1000));
            document.cookie = 'dsrResp=' + payload + ';expires=' + expDate.toGMTString() +
                ';path=/;';
        }

        function getDsrCookieInfo() {
            var result = false;
            var cookies =  document.cookie.split('; ');

            cookies.forEach(function(cookie) {
                var cookieData = cookie.split('=');
                var name = cookieData[0];
                var value = cookieData[1];

                if (name === 'dsrResp') {
                    console.log('found dsr cookie2')
                    result = value;
                }
            });

            return result;
        }

    });
</script>

</section><div id="dc_footer"></div>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='myPluginStylesheetb-css'  href='https://d15nou2pykhzd1.cloudfront.net/css/dcsheet2.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='commentvalidation-css'  href='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/instant-comment-validation/assets/css/instant-comment-validation.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6a788e00f5d623f6c5bdcfb5b4bddb90","fragment_name":"wc_fragments_6a788e00f5d623f6c5bdcfb5b4bddb90","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.4'></script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/workboat/js/custom.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.workboat.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/instant-comment-validation/assets/js/jquery.validate.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/instant-comment-validation/assets/js/instant-comment-validation.js?ver=5.2.1'></script>

<!-- Left Ad position goes here-->
<!-- END Left Ad position -->
</body>
</html>
