
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />


<title>Trump makes Arctic drilling a priority, senator says | WorkBoat</title>

<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.workboat.com/xmlrpc.php" />

<link rel="shortcut icon" href="https://www.workboat.com/wp-content/uploads/2016/05/favicon.ico" />

<link rel="apple-touch-icon-precomposed" href="https://www.workboat.com/wp-content/uploads/2016/05/favicon-wb.png" />


<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Senator Lisa Murkowski said President Donald Trump is interested in opening up new coastal waters for oil and gas drilling and reversing Obama-era policies."/>
<meta name="news_keywords" content="arctic drilling, donald trump, featured (first), royal dutch shell, ryan zinke" />
<link rel="original-source" href="https://www.workboat.com/news/offshore/trump-arctic-drilling-priority-senator/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.workboat.com/news/offshore/trump-arctic-drilling-priority-senator/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump makes Arctic drilling a priority, senator says | WorkBoat" />
<meta property="og:description" content="Senator Lisa Murkowski said President Donald Trump is interested in opening up new coastal waters for oil and gas drilling and reversing Obama-era policies." />
<meta property="og:url" content="https://www.workboat.com/news/offshore/trump-arctic-drilling-priority-senator/" />
<meta property="og:site_name" content="WorkBoat" />
<meta property="article:tag" content="Arctic drilling" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Featured (first)" />
<meta property="article:tag" content="Royal Dutch Shell" />
<meta property="article:tag" content="Ryan Zinke" />
<meta property="article:section" content="Offshore" />
<meta property="article:published_time" content="2017-03-13T10:25:25-04:00" />
<meta property="article:modified_time" content="2017-03-13T10:31:32-04:00" />
<meta property="og:updated_time" content="2017-03-13T10:31:32-04:00" />
<meta property="og:image" content="https://www.workboat.com/wp-content/uploads/2016/11/Kulluk-Grounding-2013-USCG.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="591" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Senator Lisa Murkowski said President Donald Trump is interested in opening up new coastal waters for oil and gas drilling and reversing Obama-era policies." />
<meta name="twitter:title" content="Trump makes Arctic drilling a priority, senator says | WorkBoat" />
<meta name="twitter:image" content="https://www.workboat.com/wp-content/uploads/2016/11/Kulluk-Grounding-2013-USCG.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WorkBoat &raquo; Feed" href="https://www.workboat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WorkBoat &raquo; Comments Feed" href="https://www.workboat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WorkBoat &raquo; Trump makes Arctic drilling a priority, senator says Comments Feed" href="https://www.workboat.com/news/offshore/trump-arctic-drilling-priority-senator/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.workboat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.workboat.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.workboat.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.4' type='text/css' media='only screen and (max-width: 799px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.workboat.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wbwp-style-css'  href='https://www.workboat.com/wp-content/themes/workboat/css/wbwp-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.workboat.com/wp-content/themes/workboat/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-woocommerce-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/woocommerce.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.workboat.com/?__custom_css=1&#038;ver=4.6.1' type='text/css' media='all' />
<script src="https://cdn.evergage.com/beacon/divcom/workboatcom/scripts/evergage.min.js"></script><script type='text/javascript' src='https://www.workboat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_flow = {"some_string":"Some string to translate","a_value":"10","wp_flow_placeholders":{"page":"page","is_single":true,"is_front_page":false,"page_title":"Trump makes Arctic drilling a priority, senator says","page_name":"trump-arctic-drilling-priority-senator","is_user_logged_in":false,"current_user_id":false,"post_author":"Bloomberg News"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/wp-google-analytics-events-pro/js/ga-scroll-events.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables/media/js/jquery.dataTables.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables/extensions/Responsive/js/dataTables.responsive.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables/dcdt.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='https://www.workboat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.workboat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.workboat.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<meta name="generator" content="WooCommerce 2.6.4" />
<link rel='shortlink' href='https://www.workboat.com/?p=42700' />
<link rel="alternate" type="application/json+oembed" href="https://www.workboat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.workboat.com%2Fnews%2Foffshore%2Ftrump-arctic-drilling-priority-senator%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.workboat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.workboat.com%2Fnews%2Foffshore%2Ftrump-arctic-drilling-priority-senator%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<script>var _aaq = window._aaq || (window._aaq = []);</script><script>window.evergageItem = {"_id":42700,"type":"b","name":"Trump makes Arctic drilling a priority, senator says","url":"https://www.workboat.com/news/offshore/trump-arctic-drilling-priority-senator/","description":false,"tags":[{"type":"t","tagType":"Keyword","_id":"Arctic drilling","name":"Arctic drilling"},{"type":"t","tagType":"Keyword","_id":"Donald Trump","name":"Donald Trump"},{"type":"t","tagType":"Keyword","_id":"Featured (first)","name":"Featured (first)"},{"type":"t","tagType":"Keyword","_id":"Royal Dutch Shell","name":"Royal Dutch Shell"},{"type":"t","tagType":"Keyword","_id":"Ryan Zinke","name":"Ryan Zinke"},{"type":"t","tagType":"Author","_id":"Bloomberg News","name":"Bloomberg News","url":"http://content-service.bloomberg.com"}],"categories":[{"type":"c","_id":"News|Offshore","name":"Offshore","url":"https://www.workboat.com/news/offshore/"}]};
_aaq.push(['viewItem', window.evergageItem]);</script>
<!--[if lt IE 9]>
<script src="https://www.workboat.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script src="https://www.workboat.com/wp-content/themes/smart-mag/js/hidemag.js" type="text/javascript"></script>
<script src="https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.cookie.js" type="text/javascript"></script>

<!-- Font Awesome -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

<!-- Formstack Code Snippet -->
<script>
  (function(t,e,n,r,a){var c,i=e[a]=e[a]||{init:function(t){function e(t){
  i[t]=function(){i.q.push([t,[].slice.call(arguments,0)])}}var n,r;i.q=[],
  n="addListener track".split(" ");for(r in n)e(n[r]);
  i.q.push(["init",[t||{}]])}},s=t.createElement(r);s.async=1,s.src=n,
  c=t.getElementsByTagName(r)[0],c.parentNode.insertBefore(s,c)
  })(document,window,"https://analytics.formstack.com/js/fsa.js","script","FSATracker");

  FSATracker.init(613881);
  FSATracker.track('pageView');
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1238525532858892');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1238525532858892&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBVGCK');</script>
<!-- End Google Tag Manager -->

</head>


<body class="single single-post postid-42700 single-format-standard page-builder right-sidebar full has-nav-dark">

  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBVGCK"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
									
					
		<div class="search">
			<form role="search" action="https://www.workboat.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
							<div class="textwidget"><ul class="social-icons cf">
	<li><a href="https://www.facebook.com/WorkBoat" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://twitter.com/workboat" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.linkedin.com/company/9383012" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul>

<div class="headerlinks">
<a href="/about/subscribe" style="margin-right: 10px;"> Subscribe</a>
<a href="/about/advertise" style="margin-right: 10px;"> Advertise</a>
<a href="/about/contact"> Contact</a></div></div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">

		<div class="wrap">

			
			<header class="default">

				
					
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">

	<nav class="navigation cf nav-center nav-dark">

		<div class="title-wrap"><div class="title">
					<a href="https://www.workboat.com/" title="WorkBoat" rel="home" class="is-logo-mobile"">
		
														
									<img src="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white2x.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white275.png" class="logo-image" alt="WorkBoat" data-at2x="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white2x.png" />
					 
						
		</a>		</div></div>

		<div class="mobile-wrap"class>

			<div class="mobile" data-type="classic" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>

			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://www.workboat.com/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white200.png" /></a></li><li id="menu-item-17269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17269"><a href="https://www.workboat.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-17308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17308"><a href="https://www.workboat.com/news/offshore/">Offshore</a></li>
	<li id="menu-item-17307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17307"><a href="https://www.workboat.com/news/shipbuilding/">Shipbuilding</a></li>
	<li id="menu-item-17306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17306"><a href="https://www.workboat.com/news/coastal-inland-waterways/">Coastal &#038; Inland Waterways</a></li>
	<li id="menu-item-17305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17305"><a href="https://www.workboat.com/news/government/">Government</a></li>
	<li id="menu-item-17304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17304"><a href="https://www.workboat.com/news/bluewater/">Bluewater</a></li>
	<li id="menu-item-17303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17303"><a href="https://www.workboat.com/news/passenger-vessels/">Passenger Vessels</a></li>
	<li id="menu-item-35925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35925"><a href="https://www.workboat.com/news/people-products/">People &#038; Products</a></li>
</ul>
</li>
<li id="menu-item-17235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-17235"><a href="https://www.workboat.com/blogs/">Blogs</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-17236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-17236"><a href="https://www.workboat.com/blogs/current-affairs/">Current Affairs</a></li>
	<li id="menu-item-17237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-17237"><a href="https://www.workboat.com/blogs/international-waters/">International Waters</a></li>
	<li id="menu-item-17238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-17238"><a href="https://www.workboat.com/blogs/oil-patch/">Oil Patch</a></li>
	<li id="menu-item-17240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-17240"><a href="https://www.workboat.com/blogs/the-hocke-net/">The Hocke Net</a></li>
	<li id="menu-item-17241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-17241"><a href="https://www.workboat.com/blogs/the-noreaster/">The Nor&#8217;easter</a></li>
	<li id="menu-item-17242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-17242"><a href="https://www.workboat.com/blogs/washington-watch/">Washington Watch</a></li>
	<li id="menu-item-17243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-17243"><a href="https://www.workboat.com/blogs/workboat-watch/">WorkBoat Watch</a></li>
	<li id="menu-item-17239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-17239"><a href="https://www.workboat.com/blogs/maritime-matters/">Maritime Matters</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://www.workboat.com/blogs/washington-watch/think-cutting-coast-guard/" title="Think before cutting the Coast Guard" class="image-link">
					<img width="351" height="185" src="https://www.workboat.com/wp-content/uploads/2017/03/USCG-cutter-helicopter-hoist-training-351x185.jpg" class="image wp-post-image" alt="Coast Guard Fast Response Cutter Donald Horsley from Sector San Juan conducts helicopter hoist training off Puerto Rico with the crew of an MH-60 Jayhawk helicopter from Air Station Cape Cod, Mass. on Feb. 8, 2017. USCG photo." title="Think before cutting the Coast Guard" />				</a>
				
				
			<div class="cf listing-meta meta above">

								<time datetime="2017-03-09T11:39:32-04:00" itemprop="datePublished" class="meta-item">March 9, 2017</time>
			</div>

						
				<h2><a href="https://www.workboat.com/blogs/washington-watch/think-cutting-coast-guard/" title="Think before cutting the Coast Guard">Think before cutting the Coast Guard</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://www.workboat.com/blogs/maritime-matters/brownwater-for-sale/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/03/Barges_Miss_River_St-Louis_2012_USACE-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Barges transit the Mississippi River near St. Louis in 2012. USACE photo." title="Brownwater for sale?" />				
								
				</a>
				
				<div class="content">
				
					
			<div class="cf listing-meta meta above">

								<time datetime="2017-03-09T13:40:43-04:00" itemprop="datePublished" class="meta-item">March 9, 2017</time>
			</div>

											
					<a href="https://www.workboat.com/blogs/maritime-matters/brownwater-for-sale/">Brownwater for sale?</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.workboat.com/blogs/washington-watch/think-cutting-coast-guard/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/03/USCG-cutter-helicopter-hoist-training-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Coast Guard Fast Response Cutter Donald Horsley from Sector San Juan conducts helicopter hoist training off Puerto Rico with the crew of an MH-60 Jayhawk helicopter from Air Station Cape Cod, Mass. on Feb. 8, 2017. USCG photo." title="Think before cutting the Coast Guard" />				
								
				</a>
				
				<div class="content">
				
					
			<div class="cf listing-meta meta above">

								<time datetime="2017-03-09T11:39:32-04:00" itemprop="datePublished" class="meta-item">March 9, 2017</time>
			</div>

											
					<a href="https://www.workboat.com/blogs/washington-watch/think-cutting-coast-guard/">Think before cutting the Coast Guard</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.workboat.com/blogs/maritime-matters/clarification-ballast-water-management-extension/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/03/Ballast-Water-Refractometer-USCG-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="A USCG inspector peers through a refractometer at a sample of ballast water. USCG photo." title="Clarification on the ballast water management extension program" />				
								
				</a>
				
				<div class="content">
				
					
			<div class="cf listing-meta meta above">

								<time datetime="2017-03-07T13:47:58-04:00" itemprop="datePublished" class="meta-item">March 7, 2017</time>
			</div>

											
					<a href="https://www.workboat.com/blogs/maritime-matters/clarification-ballast-water-management-extension/">Clarification on the ballast water management extension program</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-17232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17232"><a href="https://www.workboat.com/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-17258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17258"><a href="https://www.workboat.com/resources/jobs/">Jobs</a></li>
	<li id="menu-item-17256" class="directories menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17256"><a href="https://www.workboat.com/resources/directories/">Directories</a>
	<ul class="sub-menu">
		<li id="menu-item-17352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17352"><a href="https://www.workboat.com/resources/directories/supplier-directory/">Supplier Directory</a></li>
		<li id="menu-item-17351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17351"><a href="https://www.workboat.com/resources/directories/diesel-directory/">Diesel Directory</a></li>
		<li id="menu-item-17350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17350"><a href="https://www.workboat.com/resources/directories/construction-survey/">Construction Survey</a></li>
	</ul>
</li>
	<li id="menu-item-17255" class="reports menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17255"><a href="https://www.workboat.com/resources/reports/">Reports</a>
	<ul class="sub-menu">
		<li id="menu-item-36512" class="menu-item menu-item-type-post_type menu-item-object-reports menu-item-36512"><a href="https://www.workboat.com/resources/reports/osv-day-rates/">OSV Day Rates</a></li>
		<li id="menu-item-31630" class="menu-item menu-item-type-post_type menu-item-object-reports menu-item-31630"><a href="https://www.workboat.com/resources/reports/size-fleet-report/">Size of Fleet Report</a></li>
		<li id="menu-item-31740" class="menu-item menu-item-type-post_type menu-item-object-reports menu-item-31740"><a href="https://www.workboat.com/resources/reports/2013-compensation-report/">2013 Compensation Report</a></li>
		<li id="menu-item-34450" class="menu-item menu-item-type-post_type menu-item-object-reports menu-item-34450"><a href="https://www.workboat.com/resources/reports/2014-tug-report/">2014 Tug Report</a></li>
	</ul>
</li>
	<li id="menu-item-36761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36761"><a href="https://www.workboat.com/resources/webinars/">Webinars</a></li>
	<li id="menu-item-17254" class="tools menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17254"><a href="https://www.workboat.com/resources/tools/">Tools</a>
	<ul class="sub-menu">
		<li id="menu-item-34400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34400"><a href="https://www.workboat.com/resources/tools/compensation-calculator/">Compensation Calculator</a></li>
		<li id="menu-item-17344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17344"><a href="https://www.workboat.com/resources/tools/workboat-composite-index/">Workboat Composite Index</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17233"><a href="https://www.workboat.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-17313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17313"><a href="https://www.workboat.com/events/international-workboat-show/">International WorkBoat Show</a></li>
	<li id="menu-item-17316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://www.workboat.com/events/workboat-maintenance-repair/">WorkBoat Maintenance &#038; Repair</a></li>
	<li id="menu-item-17314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17314"><a href="https://www.workboat.com/events/strategic-leadership-development-program/">Strategic Leadership Development Program</a></li>
	<li id="menu-item-17315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17315"><a href="https://www.workboat.com/events/regional-summit/">Regional Summit</a></li>
	<li id="menu-item-17312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17312"><a href="https://www.workboat.com/events/pacific-marine-expo/">Pacific Marine Expo</a></li>
</ul>
</li>
<li id="menu-item-17367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17367"><a href="https://www.workboat.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-31608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31608"><a href="https://www.workboat.com/magazine/">Current Issue</a></li>
	<li id="menu-item-17361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17361"><a href="https://www.workboat.com/magazine/magazine-archives/">Archives</a></li>
	<li id="menu-item-31607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31607"><a href="https://www.workboat.com/magazine/subscriber-services/">Subscription Information</a></li>
</ul>
</li>
<li id="menu-item-17261" class="about-dropdown menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17261"><a href="https://www.workboat.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-39202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39202"><a href="https://www.workboat.com/about/advertise/">Advertise</a></li>
	<li id="menu-item-17317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17317"><a href="https://www.workboat.com/about/">About</a></li>
	<li id="menu-item-17310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17310"><a href="https://www.workboat.com/about/subscribe/">Newsletter</a></li>
	<li id="menu-item-17309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17309"><a href="https://www.workboat.com/about/contact/">Contact</a></li>
</ul>
</li>
        	<li class="shopping-cart menu-item menu-item-type-custom menu-item-object-custom">
        				
			<a href="https://www.workboat.com/cart/" class="cart-link"><i class="fa fa-shopping-cart"></i>
				<span class="counter">0</span>
				<span class="text">Shopping Cart</span></a>
		
		        		<div class="mega-menu cart-widget widget_shopping_cart"><h2 class="widgettitle"> </h2><div class="widget_shopping_cart_content"></div></div>	
        	</li>
        </ul></div>
			
		</div>

	</nav>

	
</div>

				
			</header>

		</div>

	</div>
	<div class="leaderboard-ad-container">

				
					
			<div class="a-widget">
			
				<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1302957435@Top,Right,Right1,Right2!Top?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1302957435@Top,Right,Right1,Right2!Top?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1302957435@Top,Right,Right1,Right2!Top?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->			
			</div>
		
				
		</div>

<!--Commenting out using YOAST breadcrumbs instead

-->

	<div class="wrap">
	<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.workboat.com/" rel="v:url" property="v:title">Home</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.workboat.com/news/" rel="v:url" property="v:title">News</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.workboat.com/news/offshore/" rel="v:url" property="v:title">Offshore</a> / <span class="breadcrumb_last">Trump makes Arctic drilling a priority, senator says</span></span></span></span></span></p>	</div>



<div class="main wrap cf">

	
	<div class="row">

		<div class="col-8 main-content">

			
				
<article id="post-42700" class="post-42700 post type-post status-publish format-standard has-post-thumbnail category-offshore tag-arctic-drilling tag-donald-trump tag-featured-first tag-royal-dutch-shell tag-ryan-zinke title-above" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	
				<div class="heading cf">
			
			<h1 class="post-title item fn" itemprop="name headline">
			Trump makes Arctic drilling a priority, senator says			</h1>

		
		</div>

		<div class="post-meta cf">
						<span class="posted-by">By				<span class="reviewer" itemprop="author"><a href="https://www.workboat.com/author/bloomberg/" title="Posts by Bloomberg News" rel="author">Bloomberg News</a></span>
			</span>
						<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-03-13T10:25:25-04:00" title="2017-03-13" itemprop="datePublished">March 13, 2017</time>
				</span>
			</span>
							</div>

		
	
	<div class="post-share">
		
		<span class="share-links">
			<span class="text">Share</span>
		
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.workboat.com%2Fnews%2Foffshore%2Ftrump-arctic-drilling-priority-senator%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
	
			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.workboat.com%2Fnews%2Foffshore%2Ftrump-arctic-drilling-priority-senator%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.workboat.com%2Fnews%2Foffshore%2Ftrump-arctic-drilling-priority-senator%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="mailto:?subject=Trump%20makes%20Arctic%20drilling%20a%20priority%2C%20senator%20says&amp;body=https%3A%2F%2Fwww.workboat.com%2Fnews%2Foffshore%2Ftrump-arctic-drilling-priority-senator%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	

	

			<div class="featured">
			
				
				<!-- Unclickable <a href="https://www.workboat.com/wp-content/uploads/2016/11/Kulluk-Grounding-2013-USCG.jpg" title="Trump makes Arctic drilling a priority, senator says" itemprop="image"> -->

				
					
						<img width="702" height="336" src="https://www.workboat.com/wp-content/uploads/2016/11/Kulluk-Grounding-2013-USCG-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="Royal Dutch Shell&#039;s conical drilling unit Kulluk sits aground on the southeast shore of Sitkalidak Island, Alaska on Jan. 1, 2013. USCG photo." title="Trump makes Arctic drilling a priority, senator says" />
					
				
				</a>

				
					<div class="caption">Royal Dutch Shell's conical drilling unit Kulluk sits aground on the southeast shore of Sitkalidak Island, Alaska on Jan. 1, 2013. USCG photo.</div>

				
					</div>
	
	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p>(Bloomberg) &mdash; Senator Lisa Murkowski said President Donald Trump is interested in opening up new coastal waters for oil and gas drilling and reversing Obama-era policies that restrict energy development in Alaska.</p>
<p>Both Trump and Interior Secretary Ryan Zinke are weighing ways to expand opportunities to drill in Arctic waters though the changes could take years to accomplish administratively, Murkowski said in an interview on the sidelines of the CERAWeek conference in Houston.</p>
<p>&ldquo;It&rsquo;s fair to say we are looking at how we might be able to &mdash; how the administration might be able to &mdash; allow for opportunities within this important area, offshore Alaska,&rdquo; Murkowski said.</p>
<p>Murkowski, who heads the Senate Energy and Natural Resources Committee, joined her fellow Republican senator from Alaska, Dan Sullivan, in a meeting with Trump and Zinke earlier this week to discuss the issue. Trump &ldquo;clearly understood the impact of taking off-line&rdquo; oil and gas development in the Chukchi and Beaufort seas north of Alaska, Murkowski said.</p>
<p>&ldquo;What was very clear was a recognition that what Alaska has to offer is considerable, important and we need to be working to undo much of what the Obama administration did in terms of locking up these resources,&rdquo; Murkowski said of her talks with Trump.</p>
<h3>Wildlife Refuge Drilling</h3>
<p>Among her targets: making it easier to develop parcels in the National Petroleum Reserve-Alaska, a 23-million-acre region set aside 94 years ago because of its oil and gas potential, and allowing the activity in part of the Arctic National Wildlife Refuge (ANWR).</p>
<p>Any decision to open up ANWR would fall to Congress, where Murkowski and Sullivan are pushing legislation that would allow oil and gas development in as much as 2,000 acres of the refuge.</p>
<p>The president can set some changes into motion immediately by directing the Interior Department to rewrite a plan for selling offshore oil and gas leases over the next five years and add auctions of tracts in the Arctic and Atlantic oceans that the Obama administration left out. But wedging those sales back into the plan would require environmental analysis and public comment periods &mdash; perhaps consuming a year for the Arctic and even longer for parcels along the U.S. East Coast.</p>
<p>The Trump administration also is weighing how to undo an executive order that President Barack Obama used to withdraw almost all U.S. Arctic waters and underwater canyons in the Atlantic Ocean from future oil and gas leasing. Environmentalists say it would be unprecedented for any president to rescind such a designation, and the reversal would almost certainly be challenged in court.</p>
<h3>&lsquo;Legal Scrutiny&rsquo;</h3>
<p>&ldquo;You would have opponents lining up, so it must be done in a way that can survive legal challenge,&rdquo; Murkowski said. Although an executive order reversing Obama&rsquo;s decision would be the cleanest option, she said such action isn&rsquo;t imminent because Zinke still needs to assemble a legal team to help craft an approach capable of withstanding legal scrutiny.</p>
<p>&ldquo;What that requires is a good solid legal team that is walking you through the steps of the process, and right now the secretary is without a team,&rdquo; Murkowski said. &ldquo;I know for a fact that has been a level of frustration for Secretary Zinke. He is itching to go and is very frustrated by the fact that he doesn&rsquo;t have his folks in place.&rdquo;</p>
<p>Trump has repeatedly pledged to expand U.S. energy development and remove &ldquo;obstacles&rdquo; holding back exploration of America&rsquo;s &ldquo;vast untapped domestic energy reserves.&rdquo;</p>
<h3>Obscure 1953 Provision</h3>
<p>Most federal decisions over offshore oil and gas development happen in five-year increments, through the government&rsquo;s schedule for selling leases. But Obama aimed to set permanent policy in 2016 when he invoked an obscure provision in a 1953 law to withdraw U.S. waters from future oil and gas leasing. The provision previously had mostly been used to permanently protect coral reefs, walrus feeding grounds, and marine sanctuaries.</p>
<p>Any move by Trump to undo Obama&rsquo;s protections is sure to draw a legal challenge, but it could take years before a lawsuit is ready to be filed, and there is scant legal precedent on the matter.</p>
<p>Presidents have modified decisions from predecessors to indefinitely withdraw areas from drilling, but have never rescinded them altogether. The statute doesn&rsquo;t include a provision for reversal. And a legal opinion from the U.S. attorney general in 1938 on similar designations under a different law said they &ldquo;do not imply a power to undo.&rdquo;</p>
<p>Whether the oil industry really wants the territory is an open question.</p>
<h3>Shell Gives Up</h3>
<p>While the U.S. Arctic is estimated to hold 27 billion barrels of oil and 132 trillion cubic feet of natural gas, energy companies have struggled to tap those resources in harsh conditions at the top of the globe. Exploration costs are high in remote Arctic waters, where work is confined to just a few months each year and there is sparse infrastructure to support the activity.</p>
<p>Oil major <strong>Royal Dutch Shell</strong> Plc spent more than seven years and roughly $8 billion trying to find a large stash of crude in the Chukchi Sea, which lies between Alaska and Siberia, but it ended the quest in 2015 after a test well yielded disappointing results.</p>
<p>Industry leaders say Arctic crude is needed to meet the world&rsquo;s energy needs and help keep oil flowing through the 40-year-old Trans-Alaska Pipeline System. The activity also may support the development of infrastructure that could help buttress U.S. security as climate change and melting sea ice opens up new shipping routes in the Arctic Ocean.</p>
<p>Still, there are signs that Alaska&rsquo;s oil prospects may be looking up. The Spanish oil company <strong>Repsol</strong> SA on Thursday announced a 1.2 billion-barrel discovery on Alaska&rsquo;s North Slope, the biggest U.S. onshore oil find in three decades. That follows a 2016 announcement by closely held <strong>Caelus Energy</strong> Corp. <a href="https://www.workboat.com/news/offshore/giant-oil-discovery-may-increase-alaska-reserves-80/" target="_blank">claiming to have found at least 2 billion barrels of recoverable oil</a> far beneath Smith Bay, in northwestern Alaska.</p>
<hr><p><em>Bloomberg News by Jennifer A. Dlouhy and Catherine Traywick</em></p>


		
					
			</div><!-- .post-content -->
		</div>

	</div>



</article>



<div class="author-box-wrap">
		<h3 class="widget-title">About the author</h3>

				<section class="author-info">
		
			<img src="https://www.workboat.com/wp-content/uploads/2016/06/Bloomberg-150x150.jpg" width="100" height="100" alt="Bloomberg News" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />			
			<div class="description">
				<a href="https://www.workboat.com/author/bloomberg/" title="Posts by Bloomberg News" rel="author">Bloomberg News</a>				
				<ul class="social-icons">
									
					<li>
						<a href="http://content-service.bloomberg.com" class="icon fa fa-home" title="Website"> 
							<span class="visuallyhidden">Website</span></a>				
					</li>
					
					
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section></div>


				<div class="comments">
				
	
	<div id="comments">

	

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h3 class="widget-title">Leave A Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/offshore/trump-arctic-drilling-priority-senator/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="https://www.workboat.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='42700' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LfJjSETAAAAAOyuGD0lPm3T7J0RBQNj0naGGpZD" data-theme="light"></div>				</form>
					</div><!-- #respond -->
		
	</div><!-- #comments -->
				</div>

			
		</div>

		
	

		<aside class="col-4 sidebar" data-sticky="1">
											<div class="theiaStickySidebar">

				<ul>

				
		<li id="bunyad_ads_widget-4" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-5" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right1?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right1?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right1?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		<li id="widget_crp-2" class="widget widget_widget_crp"><h3 class="widgettitle">Related</h3><div class="crp_related_widget"><ul><li><a href="https://www.workboat.com/news/offshore/obama-said-block-future-sale-arctic-offshore-drilling-rights/"     class="crp_title">Obama said to block future sale of Arctic offshore drilling&hellip;</a></li><li><a href="https://www.workboat.com/news/offshore/obama-eyes-sweeping-plan-block-drilling/"     class="crp_title">Obama eyes sweeping plan to block Atlantic, Arctic drilling</a></li><li><a href="https://www.workboat.com/news/offshore/group-aims-limit-offshore-drilling-trump-win/"     class="crp_title">Groups aim to limit U.S. offshore drilling in wake of Trump&hellip;</a></li><li><a href="https://www.workboat.com/news/offshore/new-obama-offshore-plan-forces-drillers-focus-u-s-gulf/"     class="crp_title">New Obama offshore plan forces drillers to focus on U.S.&hellip;</a></li><li><a href="https://www.workboat.com/news/offshore/obamas-atlantic-arctic-drilling-bans-will-tested/"     class="crp_title">Obama’s Atlantic, Arctic drilling bans will be tested</a></li></ul><div class="crp_clear"></div></div></li>
	
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">	
			<ul class="tabs-list">
			
								
				<li class="active">
					<a href="#" data-tab="1">Recent</a>
				</li>
				
								
			</ul>
			
			<div class="tabs-data">
									
				<ul class="tab-posts active posts-list" id="recent-tab-1">
				
								
						
					<li>
					
						<a href="https://www.workboat.com/news/shipbuilding/moose-boats-building-crewboats/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/03/Moose-Boats-75-footer-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The exact number of 75&#039; aluminum crewboats Moose Boats is building for Westar Marine has not been released. Moose Boats image" title="Moose Boats building 75&#8242; crewboats for Westar Marine" />	
												
						</a>
						
						<div class="content">
						
							
			<div class="cf listing-meta meta above">

								<time datetime="2017-03-13T13:15:03-04:00" itemprop="datePublished" class="meta-item">March 13, 2017</time>
			</div>

								
							<a href="https://www.workboat.com/news/shipbuilding/moose-boats-building-crewboats/" title="Moose Boats building 75&#8242; crewboats for Westar Marine">
								Moose Boats building 75&#8242; crewboats for Westar Marine</a>
								
															
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://www.workboat.com/news/shipbuilding/new-generation-gladding-hearn-boat-for-virginia-pilots/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2016/10/Manatee_web-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The Manatee, an upgraded Chesapeake-class pilot boat built by Gladding-Hearn for the Tampa Bay Pilots, is equipped with Volva Penta IPS drives. A similarly equipped boat on order for Virginia pilots is designed to make 32 knots top speed and save 25% on fuel. Gladding-Hearn photo." title="New generation Gladding-Hearn boat for Virginia Pilots" />	
												
						</a>
						
						<div class="content">
						
							
			<div class="cf listing-meta meta above">

								<time datetime="2017-03-13T11:23:04-04:00" itemprop="datePublished" class="meta-item">March 13, 2017</time>
			</div>

								
							<a href="https://www.workboat.com/news/shipbuilding/new-generation-gladding-hearn-boat-for-virginia-pilots/" title="New generation Gladding-Hearn boat for Virginia Pilots">
								New generation Gladding-Hearn boat for Virginia Pilots</a>
								
															
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://www.workboat.com/news/offshore/trump-arctic-drilling-priority-senator/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2016/11/Kulluk-Grounding-2013-USCG-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Royal Dutch Shell&#039;s conical drilling unit Kulluk sits aground on the southeast shore of Sitkalidak Island, Alaska on Jan. 1, 2013. USCG photo." title="Trump makes Arctic drilling a priority, senator says" />	
												
						</a>
						
						<div class="content">
						
							
			<div class="cf listing-meta meta above">

								<time datetime="2017-03-13T10:25:25-04:00" itemprop="datePublished" class="meta-item">March 13, 2017</time>
			</div>

								
							<a href="https://www.workboat.com/news/offshore/trump-arctic-drilling-priority-senator/" title="Trump makes Arctic drilling a priority, senator says">
								Trump makes Arctic drilling a priority, senator says</a>
								
															
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://www.workboat.com/news/shipbuilding/video-harley-marine-christens-tier-4-tug-earl-w-redd/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/03/Earl_W_Red_Harley_Marine_Services-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The Earl W. Redd in the foreground with other Harley Marine Services tugs behind. Harley Marine photo." title="Video: Harley Marine christens Tier-4 tug Earl W. Redd" />	
												
						</a>
						
						<div class="content">
						
							
			<div class="cf listing-meta meta above">

								<time datetime="2017-03-09T14:32:10-04:00" itemprop="datePublished" class="meta-item">March 9, 2017</time>
			</div>

								
							<a href="https://www.workboat.com/news/shipbuilding/video-harley-marine-christens-tier-4-tug-earl-w-redd/" title="Video: Harley Marine christens Tier-4 tug Earl W. Redd">
								Video: Harley Marine christens Tier-4 tug Earl W. Redd</a>
								
															
																									
						</div>
					
					</li>
					
										
									
				</ul>
							
			</div>
			
			</li>
		
		
		<li id="bunyad_ads_widget-12" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1035574843@Right,Right1,Right2,Right3!Right2?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1035574843@Right,Right1,Right2,Right3!Right2?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1035574843@Right,Right1,Right2,Right3!Right2?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-13" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right3?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right3?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right3?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		
				</ul>

			</div>

		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->


	
	<footer class="main-footer">

			<div class="wrap">

					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">Connect</h3>			<div class="textwidget"><ul class="social-icons cf">
	<li><a href="https://www.facebook.com/WorkBoat" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://twitter.com/workboateditor" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.linkedin.com/company/9383012" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul></div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Contact</h3>			<div class="textwidget"><div class="contact-links">
<a href="/about/advertise">Advertise</a>
<a href="/associations-organizations">Associations & Organizations</a>
<a href="/about/contact/">WorkBoat.com Team</a>
<a href="mailto:customerservice@workboat.com">Email Customer Service</a>
</div></div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Subscribe</h3>			<div class="textwidget"><script type="text/javascript" src="https://dcforms.formstack.com/forms/js.php/newsletter_sign_up?nojquery=1&nojqueryui=1&nomodernizr=1"></script><noscript><a href="https://dcforms.formstack.com/forms/newsletter_sign_up" title="Online Form">Online Form - Newsletter sign up in footer</a></noscript><script type='text/javascript'>if (typeof $ == 'undefined' && jQuery){ $ = jQuery}</script></div>
		</li>			</ul>
		
		</div>

	

			<div class="lower-foot">
			<div class="wrap">

			
			<div class="widgets">
							<div class="textwidget"><a href="/about/"><img src="/wp-content/uploads/2016/05/wb-footer.png"></a> <a href="/events/international-workboat-show/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/iwbs-footer.png"></a> <a href="/events/workboat-maintenance-repair/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/wbmr-footer.png"></a> <a href="/events/strategic-leadership-development-program/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/wbld-footer.png"></a> <a href="/events/regional-summit/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/wbrs-footer.png"></a> <a href="/events/pacific-marine-expo/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/pme-footer.png"></a></div>
					</div>

			
			</div>
		</div>
	
	</footer>

</div> <!-- .main-wrap -->

<section id="dcfooter">
<div class="container">
<div class="leftfooter">


<a href="//www.divcom.com/images/PrivacyPolicy.pdf" target="_blank">Privacy Policy</a> | 
<a href="//www.divcom.com/images/TermsOfUse.pdf" target="_blank">Terms of Use</a> |
<a href="//www.divcom.com/divisions/" target="_blank">Locations</a> |
<a href="//www.divcom.com/portfolio-products-services/" target="_blank">Events, Products &amp; Services</a> 


</div>
<a href="//www.divcom.com" target="_blank"><div class="dbclogo"></div></a><div class="rightfooter">&copy; <script>document.write(new Date().getFullYear())</script> Diversified Communications. All rights reserved.</div>
</div>
</section><div id="dc_footer"></div><link rel='stylesheet' id='dcexhibitordetail_css_local-css'  href='https://www.workboat.com/wp-content/plugins/dcexhibitor-detail/exhibitor-list.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables_css_responsive-css'  href='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables//extensions/Responsive/css/dataTables.responsive.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables_css_media-css'  href='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables//media/css/jquery.dataTables.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables_css_local-css'  href='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables//dcdt.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='myPluginStylesheetb-css'  href='https://d15nou2pykhzd1.cloudfront.net/css/dcsheet2.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='commentvalidation-css'  href='https://www.workboat.com/wp-content/plugins/instant-comment-validation/assets/css/instant-comment-validation.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.workboat.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='//www.workboat.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/offshore\/trump-arctic-drilling-priority-senator\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.workboat.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='//www.workboat.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/offshore\/trump-arctic-drilling-priority-senator\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.workboat.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/workboat/js/custom.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.workboat.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/instant-comment-validation/assets/js/jquery.validate.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/instant-comment-validation/assets/js/instant-comment-validation.js?ver=4.6.1'></script>

			<!-- BEGIN: wpflow ga events array -->
			<script>
						var tag = document.createElement('script');

						tag.src = '//www.youtube.com/iframe_api';
						var firstScriptTag = document.getElementsByTagName('script')[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						jQuery(document).ready(function() {
							scroll_events.bind_events( {
								universal:1,
								page:'Trump makes Arctic drilling a priority, senator says',
								link_clicks_delay:200,
link_track: {track:'1', type: 'external', link_class: ''},scroll_elements: [],click_elements: [],youtube_videos: {},
									});
								});
								function onYouTubeIframeAPIReady() {
			scroll_events.register_youtube_videos();
		}
		</script>
		<!-- END: wpflow ga events array -->

		
<!-- Left Ad position goes here-->
<!-- END Left Ad position -->
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=3';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 92/123 queries in 0.322 seconds using disk

 Served from: www.workboat.com @ 2017-03-13 14:37:36 by W3 Total Cache -->