
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />


<title>Offshore operators, Texas refineries hunker down as Harvey approaches | WorkBoat</title>

<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.workboat.com/xmlrpc.php" />

<link rel="shortcut icon" href="https://www.workboat.com/wp-content/uploads/2016/05/favicon.ico" />

<link rel="apple-touch-icon-precomposed" href="https://www.workboat.com/wp-content/uploads/2016/05/favicon-wb.png" />


<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Hurricane Harvey is expected to reach category 3 strength before landfall in Teexas."/>
<link rel="canonical" href="https://www.workboat.com/news/offshore/texas-refineries-hunker-hurricane-harvey-approach/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Offshore operators, Texas refineries hunker down as Harvey approaches | WorkBoat" />
<meta property="og:description" content="Hurricane Harvey is expected to reach category 3 strength before landfall in Teexas." />
<meta property="og:url" content="https://www.workboat.com/news/offshore/texas-refineries-hunker-hurricane-harvey-approach/" />
<meta property="og:site_name" content="WorkBoat" />
<meta property="article:tag" content="Featured (first)" />
<meta property="article:tag" content="Hurricane Harvey" />
<meta property="article:tag" content="National Hurricane Center" />
<meta property="article:tag" content="offshore" />
<meta property="article:section" content="Offshore" />
<meta property="article:published_time" content="2017-08-24T15:49:28-04:00" />
<meta property="article:modified_time" content="2017-08-24T17:07:48-04:00" />
<meta property="og:updated_time" content="2017-08-24T17:07:48-04:00" />
<meta property="og:image" content="https://www.workboat.com/wp-content/uploads/2017/08/Harvey-satellite-800x506.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="506" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hurricane Harvey is expected to reach category 3 strength before landfall in Teexas." />
<meta name="twitter:title" content="Offshore operators, Texas refineries hunker down as Harvey approaches | WorkBoat" />
<meta name="twitter:image" content="https://www.workboat.com/wp-content/uploads/2017/08/Harvey-satellite-800x506.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.formstack.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WorkBoat &raquo; Feed" href="https://www.workboat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WorkBoat &raquo; Comments Feed" href="https://www.workboat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WorkBoat &raquo; Offshore operators, Texas refineries hunker down as Harvey approaches Comments Feed" href="https://www.workboat.com/news/offshore/texas-refineries-hunker-hurricane-harvey-approach/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.workboat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.workboat.com/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='formstack-css-css'  href='//www.formstack.com/forms/css/2/wordpress-post.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.workboat.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.workboat.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.8' type='text/css' media='only screen and (max-width: 799px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.workboat.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wbwp-style-css'  href='https://www.workboat.com/wp-content/themes/workboat/css/wbwp-style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.workboat.com/wp-content/themes/workboat/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-woocommerce-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/woocommerce.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.workboat.com/?__custom_css=1&#038;ver=4.8.1' type='text/css' media='all' />
<script src="https://cdn.evergage.com/beacon/divcom/workboatcom/scripts/evergage.min.js"></script><script type='text/javascript' src='https://www.workboat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_flow = {"some_string":"Some string to translate","a_value":"10","wp_flow_placeholders":{"page":"page","is_single":true,"is_front_page":false,"page_title":"Offshore operators, Texas refineries hunker down as Harvey approaches","page_name":"texas-refineries-hunker-hurricane-harvey-approach","is_user_logged_in":false,"current_user_id":false,"post_author":"kmoore@divcom.com"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/wp-google-analytics-events-pro/js/ga-scroll-events.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables/media/js/jquery.dataTables.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables/extensions/Responsive/js/dataTables.responsive.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables/dcdt.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://www.workboat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.workboat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.workboat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.workboat.com/?p=64925' />
<link rel="alternate" type="application/json+oembed" href="https://www.workboat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.workboat.com%2Fnews%2Foffshore%2Ftexas-refineries-hunker-hurricane-harvey-approach%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.workboat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.workboat.com%2Fnews%2Foffshore%2Ftexas-refineries-hunker-hurricane-harvey-approach%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style type='text/css'>ul.rp4wp-posts-list {float: left;}
					.rp4wp-col {
						width: 100%;
						margin-bottom: 30px;
						list-style:none;
						box-sizing: border-box;
						overflow:hidden;
						float: left;
					}
					.rp4wp_component_wrapper {
						width: 100%;
						float: left;
					}
					.rp4wp_component {
						width: 100%;
						padding: 0 0 5%;
						box-sizing: border-box;
						float: left;
						overflow: hidden;
					}
					.rp4wp_component a {border:0;}
					.rp4wp_component_image a {display:block; height:100%} .rp4wp_component_image img {width:100%;height:100%;}
					.rp4wp_component_title a {text-decoration: none; font-weight: bold; border: 0;}

					@media (min-width: 768px) {
						.rp4wp-col {
							width: 51%;
							height:325px;
							padding: 0 2%;

						}
						.rp4wp-col-first {
							width: 49%;
							padding-left:0;
							padding-right: 2%;
						}
						.rp4wp-col-last {
							width: 49%;
							padding-right:0;
							padding-left: 2%;
						}
						.rp4wp_component_wrapper {
							width: 50%;
						}
						.rp4wp_component_wrapper_left {
							padding-right: 5%;
						}
						.rp4wp_component_wrapper_right {
							padding-left:5%;
						}
					}
			.rp4wp_component_2{
					height: 20%;
				}.rp4wp_component_3{
					height: 40%;
				}.rp4wp_component_4{
					height: 40%;
				}</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script>var _aaq = window._aaq || (window._aaq = []);</script><script>window.evergageItem = {"_id":64925,"type":"b","name":"Offshore operators, Texas refineries hunker down as Harvey approaches","url":"https://www.workboat.com/news/offshore/texas-refineries-hunker-hurricane-harvey-approach/","description":false,"tags":[{"type":"t","tagType":"Keyword","_id":"Featured (first)","name":"Featured (first)"},{"type":"t","tagType":"Keyword","_id":"Hurricane Harvey","name":"Hurricane Harvey"},{"type":"t","tagType":"Keyword","_id":"National Hurricane Center","name":"National Hurricane Center"},{"type":"t","tagType":"Keyword","_id":"offshore","name":"offshore"},{"type":"t","tagType":"Author","_id":"kmoore@divcom.com","name":"Kirk Moore","url":""}],"categories":[{"type":"c","_id":"News|Offshore","name":"Offshore","url":"https://www.workboat.com/news/offshore/"}]};
_aaq.push(['viewItem', window.evergageItem]);</script>
<!--[if lt IE 9]>
<script src="https://www.workboat.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script src="https://www.workboat.com/wp-content/themes/smart-mag/js/hidemag.js" type="text/javascript"></script>
<script src="https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.cookie.js" type="text/javascript"></script>

<!-- Font Awesome -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

<!-- Formstack Code Snippet -->
<script>
  (function(t,e,n,r,a){var c,i=e[a]=e[a]||{init:function(t){function e(t){
  i[t]=function(){i.q.push([t,[].slice.call(arguments,0)])}}var n,r;i.q=[],
  n="addListener track".split(" ");for(r in n)e(n[r]);
  i.q.push(["init",[t||{}]])}},s=t.createElement(r);s.async=1,s.src=n,
  c=t.getElementsByTagName(r)[0],c.parentNode.insertBefore(s,c)
  })(document,window,"https://analytics.formstack.com/js/fsa.js","script","FSATracker");

  FSATracker.init(613881);
  FSATracker.track('pageView');
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1238525532858892');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1238525532858892&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBVGCK');</script>
<!-- End Google Tag Manager -->

</head>


<body class="post-template-default single single-post postid-64925 single-format-standard page-builder right-sidebar full has-nav-dark">

  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBVGCK"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
									
					
		<div class="search">
			<form role="search" action="https://www.workboat.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
							<div class="textwidget"><ul class="social-icons cf">
	<li><a href="https://www.facebook.com/WorkBoat" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://twitter.com/workboat" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.linkedin.com/company/9383012" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul>

<div class="headerlinks">
<a href="/about/subscribe" style="margin-right: 10px;"> Subscribe</a>
<a href="/about/advertise" style="margin-right: 10px;"> Advertise</a>
<a href="/about/contact"> Contact</a></div></div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">

		<div class="wrap">

			
			<header class="default">

				
					
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">

	<nav class="navigation cf nav-center nav-dark">

		<div class="title-wrap"><div class="title">
					<a href="https://www.workboat.com/" title="WorkBoat" rel="home" class="is-logo-mobile"">
		
														
									<img src="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white2x.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white275.png" class="logo-image" alt="WorkBoat" data-at2x="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white2x.png" />
					 
						
		</a>		</div></div>

		<div class="mobile-wrap"class>

			<div class="mobile" data-type="classic" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>

			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://www.workboat.com/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white200.png" /></a></li><li id="menu-item-17269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17269"><a href="https://www.workboat.com/news/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-17308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17308"><a href="https://www.workboat.com/news/offshore/">Offshore</a></li>
	<li id="menu-item-17307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17307"><a href="https://www.workboat.com/news/shipbuilding/">Shipbuilding</a></li>
	<li id="menu-item-17306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17306"><a href="https://www.workboat.com/news/coastal-inland-waterways/">Coastal &#038; Inland Waterways</a></li>
	<li id="menu-item-17305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17305"><a href="https://www.workboat.com/news/government/">Government</a></li>
	<li id="menu-item-17304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17304"><a href="https://www.workboat.com/news/bluewater/">Bluewater</a></li>
	<li id="menu-item-17303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17303"><a href="https://www.workboat.com/news/passenger-vessels/">Passenger Vessels</a></li>
	<li id="menu-item-35925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35925"><a href="https://www.workboat.com/news/people-products/">People &#038; Products</a></li>
</ul>
</li>
<li id="menu-item-17235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-17235"><a href="https://www.workboat.com/blogs/">Blogs</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-17236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-17236"><a href="https://www.workboat.com/blogs/current-affairs/">Current Affairs</a></li>
	<li id="menu-item-17237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-17237"><a href="https://www.workboat.com/blogs/international-waters/">International Waters</a></li>
	<li id="menu-item-17238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-17238"><a href="https://www.workboat.com/blogs/oil-patch/">Oil Patch</a></li>
	<li id="menu-item-17240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-17240"><a href="https://www.workboat.com/blogs/the-hocke-net/">The Hocke Net</a></li>
	<li id="menu-item-17241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-17241"><a href="https://www.workboat.com/blogs/the-noreaster/">The Nor&#8217;easter</a></li>
	<li id="menu-item-17242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-17242"><a href="https://www.workboat.com/blogs/washington-watch/">Washington Watch</a></li>
	<li id="menu-item-17243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-17243"><a href="https://www.workboat.com/blogs/workboat-watch/">WorkBoat Watch</a></li>
	<li id="menu-item-17239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-17239"><a href="https://www.workboat.com/blogs/maritime-matters/">Maritime Matters</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://www.workboat.com/blogs/maritime-matters/boom-bust-coal/" title="Boom or bust for coal?" class="image-link">
					<img width="351" height="185" src="https://www.workboat.com/wp-content/uploads/2017/04/Towboat_Coal_Old_Hickory_Lock_USACE-351x185.jpg" class="image wp-post-image" alt="A towboat pushes coal barges through Old Hickory Lock on the Cumberland River. USACE photo by Lee Roberts." title="Boom or bust for coal?" />				</a>
				
				
			<div class="cf listing-meta meta above">

								<time datetime="2017-06-27T11:30:01-04:00" itemprop="datePublished" class="meta-item">June 27, 2017</time>
			</div>

						
				<h2><a href="https://www.workboat.com/blogs/maritime-matters/boom-bust-coal/" title="Boom or bust for coal?">Boom or bust for coal?</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://www.workboat.com/blogs/maritime-matters/corps-om-funding/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/08/Lower-Miss-DK-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Barge tow on the Lower Miss. Photo by David Krapf" title="Corps O&#038;M funding debate" srcset="https://www.workboat.com/wp-content/uploads/2017/08/Lower-Miss-DK-110x96.jpg 110w, https://www.workboat.com/wp-content/uploads/2017/08/Lower-Miss-DK-600x531.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					
			<div class="cf listing-meta meta above">

								<time datetime="2017-08-24T11:11:42-04:00" itemprop="datePublished" class="meta-item">August 24, 2017</time>
			</div>

											
					<a href="https://www.workboat.com/blogs/maritime-matters/corps-om-funding/">Corps O&#038;M funding debate</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.workboat.com/blogs/the-hocke-net/lock-replacement-approved/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/08/rsz_lock_1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="A tow locks through the Industrial Canal in New Orleans on Tuesday. Ken Hocke photo" title="Lock replacement was approved 61 years ago" />				
								
				</a>
				
				<div class="content">
				
					
			<div class="cf listing-meta meta above">

								<time datetime="2017-08-24T09:38:59-04:00" itemprop="datePublished" class="meta-item">August 24, 2017</time>
			</div>

											
					<a href="https://www.workboat.com/blogs/the-hocke-net/lock-replacement-approved/">Lock replacement was approved 61 years ago</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.workboat.com/blogs/maritime-matters/mariner-licensing/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/08/Bisso-Towboat-Alma-S-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="A tug captain at work on Bisso Towboat&#039;s Alma S. Photo by David Krapf" title="Mariner licensing: Tonnage and other surprises" srcset="https://www.workboat.com/wp-content/uploads/2017/08/Bisso-Towboat-Alma-S-110x96.jpg 110w, https://www.workboat.com/wp-content/uploads/2017/08/Bisso-Towboat-Alma-S-600x531.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					
			<div class="cf listing-meta meta above">

								<time datetime="2017-08-22T11:46:37-04:00" itemprop="datePublished" class="meta-item">August 22, 2017</time>
			</div>

											
					<a href="https://www.workboat.com/blogs/maritime-matters/mariner-licensing/">Mariner licensing: Tonnage and other surprises</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-17232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17232"><a href="https://www.workboat.com/resources/">Resources</a>
<ul  class="sub-menu">
	<li id="menu-item-17258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17258"><a href="https://www.workboat.com/resources/jobs/">Jobs</a></li>
	<li id="menu-item-17256" class="directories menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17256"><a href="https://www.workboat.com/resources/directories/">Directories</a>
	<ul  class="sub-menu">
		<li id="menu-item-17352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17352"><a href="https://www.workboat.com/resources/directories/supplier-directory/">Supplier Directory</a></li>
		<li id="menu-item-17351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17351"><a href="https://www.workboat.com/resources/directories/diesel-directory/">Diesel Directory</a></li>
		<li id="menu-item-17350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17350"><a href="https://www.workboat.com/resources/directories/construction-survey/">Construction Survey</a></li>
	</ul>
</li>
	<li id="menu-item-17255" class="reports menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17255"><a href="https://www.workboat.com/resources/reports/">Reports</a>
	<ul  class="sub-menu">
		<li id="menu-item-36512" class="menu-item menu-item-type-post_type menu-item-object-reports menu-item-36512"><a href="https://www.workboat.com/resources/reports/osv-day-rates/">OSV Day Rates</a></li>
		<li id="menu-item-31630" class="menu-item menu-item-type-post_type menu-item-object-reports menu-item-31630"><a href="https://www.workboat.com/resources/reports/size-fleet-report/">Size of Fleet Report</a></li>
		<li id="menu-item-31740" class="menu-item menu-item-type-post_type menu-item-object-reports menu-item-31740"><a href="https://www.workboat.com/resources/reports/2013-compensation-report/">2013 Compensation Report</a></li>
		<li id="menu-item-34450" class="menu-item menu-item-type-post_type menu-item-object-reports menu-item-34450"><a href="https://www.workboat.com/resources/reports/2014-tug-report/">2014 Tug Report</a></li>
	</ul>
</li>
	<li id="menu-item-36761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36761"><a href="https://www.workboat.com/resources/webinars/">Webinars</a></li>
	<li id="menu-item-17254" class="tools menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17254"><a href="https://www.workboat.com/resources/tools/">Tools</a>
	<ul  class="sub-menu">
		<li id="menu-item-34400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34400"><a href="https://www.workboat.com/resources/tools/compensation-calculator/">Compensation Calculator</a></li>
		<li id="menu-item-17344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17344"><a href="https://www.workboat.com/resources/tools/workboat-composite-index/">Workboat Composite Index</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17233"><a href="https://www.workboat.com/events/">Events</a>
<ul  class="sub-menu">
	<li id="menu-item-17313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17313"><a href="https://www.workboat.com/events/international-workboat-show/">International WorkBoat Show</a></li>
	<li id="menu-item-17312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17312"><a href="https://www.workboat.com/events/pacific-marine-expo/">Pacific Marine Expo</a></li>
</ul>
</li>
<li id="menu-item-17367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17367"><a href="https://www.workboat.com/magazine/">Magazine</a>
<ul  class="sub-menu">
	<li id="menu-item-31608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31608"><a href="https://www.workboat.com/magazine/">Current Issue</a></li>
	<li id="menu-item-17361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17361"><a href="https://www.workboat.com/magazine/magazine-archives/">Archives</a></li>
	<li id="menu-item-31607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31607"><a href="https://www.workboat.com/magazine/subscriber-services/">Subscription Information</a></li>
</ul>
</li>
<li id="menu-item-17261" class="about-dropdown menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17261"><a href="https://www.workboat.com/about/">About</a>
<ul  class="sub-menu">
	<li id="menu-item-39202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39202"><a href="https://www.workboat.com/about/advertise/">Advertise</a></li>
	<li id="menu-item-17317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17317"><a href="https://www.workboat.com/about/">About</a></li>
	<li id="menu-item-17310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17310"><a href="https://www.workboat.com/about/subscribe/">Newsletter</a></li>
	<li id="menu-item-17309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17309"><a href="https://www.workboat.com/about/contact/">Contact</a></li>
</ul>
</li>
</ul></div>
			
		</div>

	</nav>

	
</div>

				
			</header>

		</div>

	</div>
	<div class="leaderboard-ad-container">

				
					
			<div class="a-widget">
			
				<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1302957435@Top,Right,Right1,Right2!Top?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1302957435@Top,Right,Right1,Right2!Top?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1302957435@Top,Right,Right1,Right2!Top?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->			
			</div>
		
				
		</div>

<!--Commenting out using YOAST breadcrumbs instead

-->

	<div class="wrap">
	<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.workboat.com/" rel="v:url" property="v:title">Home</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.workboat.com/news/" rel="v:url" property="v:title">News</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.workboat.com/news/offshore/" rel="v:url" property="v:title">Offshore</a> / <span class="breadcrumb_last">Offshore operators, Texas refineries hunker down as Harvey approaches</span></span></span></span></span></p>	</div>



<div class="main wrap cf">

	
	<div class="row">

		<div class="col-8 main-content">

			
				
<article id="post-64925" class="post-64925 post type-post status-publish format-standard has-post-thumbnail category-offshore tag-featured-first tag-hurricane-harvey tag-national-hurricane-center tag-offshore title-above" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	
				<div class="heading cf">
			
			<h1 class="post-title item fn" itemprop="name headline">
			Offshore operators, Texas refineries hunker down as Harvey approaches			</h1>

		
		</div>

		<div class="post-meta cf">
						<span class="posted-by">By				<span class="reviewer" itemprop="author"><a href="https://www.workboat.com/author/kirk-moore/" title="Posts by Kirk Moore" rel="author">Kirk Moore</a></span>
			</span>
						<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-08-24T15:49:28-04:00" title="2017-08-24" itemprop="datePublished">August 24, 2017</time>
				</span>
			</span>
							</div>

		
	
	<div class="post-share">
		
		<span class="share-links">
			<span class="text">Share</span>
		
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.workboat.com%2Fnews%2Foffshore%2Ftexas-refineries-hunker-hurricane-harvey-approach%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
	
			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.workboat.com%2Fnews%2Foffshore%2Ftexas-refineries-hunker-hurricane-harvey-approach%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.workboat.com%2Fnews%2Foffshore%2Ftexas-refineries-hunker-hurricane-harvey-approach%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="mailto:?subject=Offshore%20operators%2C%20Texas%20refineries%20hunker%20down%20as%20Harvey%20approaches&amp;body=https%3A%2F%2Fwww.workboat.com%2Fnews%2Foffshore%2Ftexas-refineries-hunker-hurricane-harvey-approach%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	

	

			<div class="featured">
			
				
				<!-- Unclickable <a href="https://www.workboat.com/wp-content/uploads/2017/08/Harvey-satellite-800x506.jpg" title="Offshore operators, Texas refineries hunker down as Harvey approaches" itemprop="image"> -->

				
					
						<img width="702" height="336" src="https://www.workboat.com/wp-content/uploads/2017/08/Harvey-satellite-800x506-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="Hurricane Harvey satellite image, Aug. 24, 2017. NOAA image." title="Offshore operators, Texas refineries hunker down as Harvey approaches" />
					
				
				</a>

				
					<div class="caption">Hurricane Harvey satellite image, Aug. 24, 2017. NOAA image.</div>

				
					</div>
	
	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p>Hurricane Harvey, upgraded to category 1 status just before noon Thursday, is forecast to reach category 3 with winds up to 115 mph before it reaches the mid-Texas coast late Friday or early Saturday.</p>
<p>Operators in the western Gulf of Mexico including <strong>Anadarko Petroleum</strong> Corp., <strong>Exxon Mobil</strong> Corp. and <strong>Royal Dutch Shell</strong> began shutdown and evacuation procedures for oil and gas platforms in the storm&rsquo;s path.&nbsp;The Bureau of Safety and Environmental Enforcement (BSEE) Hurricane Response Team is activated and monitoring the operators&rsquo; activities.</p>
<p>Based on data from offshore operator reports submitted as of&nbsp;11:30 CDT today, personnel have been evacuated from a total of 39 production platforms, 5.29% of the 737 manned platforms in the Gulf of Mexico, BSEE said.</p>
<p>Personnel have been evacuated from one rig (non-dynamically positioned (DP) rig), equivalent to 10% of the 10 rigs of this type currently operating in the Gulf.</p>
<p>From operator reports, it is estimated that approximately 9.56% of the current oil production in the Gulf of Mexico has been shut-in, which equates to 167,231 bbls. per day.<span style="color: #000000;"> It is also estimated that approximately 14.66% of the natural gas production, or 472 million cubic feet per day in the Gulf of Mexico, has been shut-in.</span><span style="color: #38761d;">&nbsp;</span></p>
<p>On shore, refiners in Texas &ndash; the processing point for about a third of the nation&rsquo;s petroleum products &ndash; were likewise preparing for extended storm and flooding conditions.</p>
<p>As a result, U.S. gasoline prices hit a three-week high today as Harvey threatened hit the oil refineries along the Texas coast.</p>
<p>Harvey could cause prolonged supply disruptions, with the storm expected to linger over land for days. The National Hurricane Center warned of &ldquo;life threatening&rdquo; storm surges and flooding, and predicted rainfall totals could be 10&rdquo; to 20&rdquo; with even 30&rdquo; in isolated areas.</p>
<p>At 4 p.m. CDT, reconnaissance aircraft located the eye of Harvey near latitude 24.7 north longitude 93.9 west, moving toward the north-northwest near 10 mph. The track was expected to turn toward the northwest later Thursday, and the forward speed to slow.</p>
<p>The hurricane will approach the mid-Texas coast on Friday and make landfall Friday night or early Saturday, then stall near the middle Texas coast through the weekend, NHC forecasters said.</p>
<p>Maximum sustained winds seen during the Thursday reconnaissance flights had increased to near 85 mph and rapid strengthening to a major hurricane Friday was expected. Minimum central pressure was 976 mb (28.82 inches).</p>
<p>&nbsp;</p>
<p>&nbsp;</p>


		
					
			</div><!-- .post-content -->
		</div>

	</div>



</article>



<div class="author-box-wrap">
		<h3 class="widget-title">About the author</h3>

				<section class="author-info">
		
			<img src="https://www.workboat.com/wp-content/uploads/2016/05/kirk-moore.jpg" width="71" height="100" alt="Kirk Moore" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />			
			<div class="description">
				<a href="https://www.workboat.com/author/kirk-moore/" title="Posts by Kirk Moore" rel="author">Kirk Moore</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio">Associate Editor Kirk Moore was a reporter for the Asbury Park Press for over 30 years before joining WorkBoat in 2015. He wrote several award-winning stories on marine, environmental, coastal and military issues that helped drive federal and state government policy changes. He has also been a field editor for WorkBoat’s sister publication, National Fisherman, for almost 25 years. Moore was awarded the Online News Association 2011 Knight Award for Public Service for the “Barnegat Bay Under Stress,” 2010 series that led to the New Jersey state government’s restoration plan. He lives in West Creek, N.J.</p>
			</div>
			
		</section></div>


				<div class="comments">
				
	
	<div id="comments">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="widget-title">Leave A Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/offshore/texas-refineries-hunker-hurricane-harvey-approach/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.workboat.com/wp-comments-post.php?wpe-comment-post=workboatdc" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='64925' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LeuiiIUAAAAAGVZAZ8hWzw2mPSW-k5dDTnIQNy3" data-theme="light"></div>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			
		</div>

		
	

		<aside class="col-4 sidebar" data-sticky="1">
											<div class="theiaStickySidebar">

				<ul>

				
		<li id="bunyad_ads_widget-4" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-5" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right1?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right1?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right1?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		<li id="rp4wp_related_posts_widget-2" class="widget widget_rp4wp_related_posts_widget"><div class="rp4wp-related-posts rp4wp-related-post">
	<h3 class='widget-title'>Related</h3>	<ul class="rp4wp-posts-list">
					<li>
				<a href="https://www.workboat.com/news/offshore/video-harvey-energy/">Video: Harvey Energy</a>
			</li>
					<li>
				<a href="https://www.workboat.com/archive/hurricane-prep-forum-for-offshore/">Hurricane prep forum for offshore</a>
			</li>
					<li>
				<a href="https://www.workboat.com/news/offshore/signet-acquires-harvey-gulfs-offshore-tugs/">Signet acquires Harvey Gulf&#8217;s offshore tugs</a>
			</li>
					<li>
				<a href="https://www.workboat.com/archive/new-offshore-regs-and-osv-operators/">New offshore regs and OSV operators</a>
			</li>
					<li>
				<a href="https://www.workboat.com/archive/boem-issues-storm-reporting-guidelines-to-offshore-operators/">BOEM issues storm reporting guidelines to offshore operators</a>
			</li>
			</ul>
</div></li>
	
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">	
			<ul class="tabs-list">
			
								
				<li class="active">
					<a href="#" data-tab="1">Recent</a>
				</li>
				
								
			</ul>
			
			<div class="tabs-data">
									
				<ul class="tab-posts active posts-list" id="recent-tab-1">
				
								
						
					<li>
					
						<a href="https://www.workboat.com/news/offshore/texas-refineries-hunker-hurricane-harvey-approach/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/08/Harvey-satellite-800x506-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Hurricane Harvey satellite image, Aug. 24, 2017. NOAA image." title="Offshore operators, Texas refineries hunker down as Harvey approaches" />	
												
						</a>
						
						<div class="content">
						
							
			<div class="cf listing-meta meta above">

								<time datetime="2017-08-24T15:49:28-04:00" itemprop="datePublished" class="meta-item">August 24, 2017</time>
			</div>

								
							<a href="https://www.workboat.com/news/offshore/texas-refineries-hunker-hurricane-harvey-approach/" title="Offshore operators, Texas refineries hunker down as Harvey approaches">
								Offshore operators, Texas refineries hunker down as Harvey approaches</a>
								
															
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://www.workboat.com/news/coastal-inland-waterways/grain-inspections-5-previous-week/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/08/Barge-grain-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Export grain inspections were up 5% from the previous week. David Krapf photo" title="Grain inspections up 5% from previous week" srcset="https://www.workboat.com/wp-content/uploads/2017/08/Barge-grain-110x96.jpg 110w, https://www.workboat.com/wp-content/uploads/2017/08/Barge-grain-600x531.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" />	
												
						</a>
						
						<div class="content">
						
							
			<div class="cf listing-meta meta above">

								<time datetime="2017-08-24T13:17:07-04:00" itemprop="datePublished" class="meta-item">August 24, 2017</time>
			</div>

								
							<a href="https://www.workboat.com/news/coastal-inland-waterways/grain-inspections-5-previous-week/" title="Grain inspections up 5% from previous week">
								Grain inspections up 5% from previous week</a>
								
															
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://www.workboat.com/news/passenger-vessels/coast-guard-crackdown-illegal-chicago-charter-operators/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/08/Chicago-charter-enforcement-Aug-2017-800x527-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="A Coast Guard crew verifes proper documentation and interview a boat operator and deckhand during a safety inspection at Monroe Harbor in Chicago, Aug. 19, 2017. Coast Guard photo/MCPO Alan Haraf" title="Coast Guard crackdown on Chicago illegal boat charters" srcset="https://www.workboat.com/wp-content/uploads/2017/08/Chicago-charter-enforcement-Aug-2017-800x527-110x96.jpg 110w, https://www.workboat.com/wp-content/uploads/2017/08/Chicago-charter-enforcement-Aug-2017-800x527-600x527.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" />	
												
						</a>
						
						<div class="content">
						
							
			<div class="cf listing-meta meta above">

								<time datetime="2017-08-24T12:22:24-04:00" itemprop="datePublished" class="meta-item">August 24, 2017</time>
			</div>

								
							<a href="https://www.workboat.com/news/passenger-vessels/coast-guard-crackdown-illegal-chicago-charter-operators/" title="Coast Guard crackdown on Chicago illegal boat charters">
								Coast Guard crackdown on Chicago illegal boat charters</a>
								
															
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://www.workboat.com/news/government/summer-expeditions-press-arctic-research/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/08/Northwest-Passage-Maple-following-Terry-Fox-800x534-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The U.S. Coast Guard cutter Maple folows the Canadian Coast Guard icebreaker Terry Fox through the icy Franklin Strait at Nunavat, Canada, Aug. 11, 2017. U.S. Coast Guard/PO2 Nate Littlejohn." title="Summer expeditions press Arctic research" />	
												
						</a>
						
						<div class="content">
						
							
			<div class="cf listing-meta meta above">

								<time datetime="2017-08-24T09:45:33-04:00" itemprop="datePublished" class="meta-item">August 24, 2017</time>
			</div>

								
							<a href="https://www.workboat.com/news/government/summer-expeditions-press-arctic-research/" title="Summer expeditions press Arctic research">
								Summer expeditions press Arctic research</a>
								
															
																									
						</div>
					
					</li>
					
										
									
				</ul>
							
			</div>
			
			</li>
		
		
		<li id="bunyad_ads_widget-12" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1035574843@Right,Right1,Right2,Right3!Right2?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1035574843@Right,Right1,Right2,Right3!Right2?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1035574843@Right,Right1,Right2,Right3!Right2?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-13" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right3?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right3?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right3?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		
				</ul>

			</div>

		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->


	
	<footer class="main-footer">

			<div class="wrap">

					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">Connect</h3>			<div class="textwidget"><ul class="social-icons cf">
	<li><a href="https://www.facebook.com/WorkBoat" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://twitter.com/workboateditor" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.linkedin.com/company/9383012" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul></div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Contact</h3>			<div class="textwidget"><div class="contact-links">
<a href="/about/advertise">Advertise</a>
<a href="/associations-organizations">Associations & Organizations</a>
<a href="/about/contact/">WorkBoat.com Team</a>
<a href="mailto:customerservice@workboat.com">Email Customer Service</a>
</div></div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Subscribe</h3>			<div class="textwidget"><script type="text/javascript" src="https://dcforms.formstack.com/forms/js.php/newsletter_sign_up?nojquery=1&nojqueryui=1&nomodernizr=1"></script><noscript><a href="https://dcforms.formstack.com/forms/newsletter_sign_up" title="Online Form">Online Form - Newsletter sign up in footer</a></noscript><script type='text/javascript'>if (typeof $ == 'undefined' && jQuery){ $ = jQuery}</script></div>
		</li>			</ul>
		
		</div>

	

			<div class="lower-foot">
			<div class="wrap">

			
			<div class="widgets">
							<div class="textwidget"><a href="/about/"><img src="/wp-content/uploads/2016/05/wb-footer.png"></a> <a href="/events/international-workboat-show/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/iwbs-footer.png"></a> <a href="/events/workboat-maintenance-repair/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/wbmr-footer.png"></a> <a href="/events/strategic-leadership-development-program/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/wbld-footer.png"></a> <a href="/events/regional-summit/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/wbrs-footer.png"></a> <a href="/events/pacific-marine-expo/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/pme-footer.png"></a></div>
					</div>

			
			</div>
		</div>
	
	</footer>

</div> <!-- .main-wrap -->

<section id="dcfooter">
<div class="container">
<div class="leftfooter">


<a href="//www.divcom.com/images/PrivacyPolicy.pdf" target="_blank">Privacy Policy</a> | 
<a href="//www.divcom.com/images/TermsOfUse.pdf" target="_blank">Terms of Use</a> |
<a href="//www.divcom.com/divisions/" target="_blank">Locations</a> |
<a href="//www.divcom.com/portfolio-products-services/" target="_blank">Events, Products &amp; Services</a> 


</div>
<a href="//www.divcom.com" target="_blank"><div class="dbclogo"></div></a><div class="rightfooter">&copy; <script>document.write(new Date().getFullYear())</script> Diversified Communications. All rights reserved.</div>
</div>
</section><div id="dc_footer"></div><link rel='stylesheet' id='dcexhibitordetail_css_local-css'  href='https://www.workboat.com/wp-content/plugins/dcexhibitor-detail/exhibitor-list.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables_css_responsive-css'  href='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables//extensions/Responsive/css/dataTables.responsive.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables_css_media-css'  href='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables//media/css/jquery.dataTables.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables_css_local-css'  href='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables//dcdt.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='myPluginStylesheetb-css'  href='https://d15nou2pykhzd1.cloudfront.net/css/dcsheet2.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='commentvalidation-css'  href='https://www.workboat.com/wp-content/plugins/instant-comment-validation/assets/css/instant-comment-validation.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.workboat.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='//www.workboat.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.workboat.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/offshore\/texas-refineries-hunker-hurricane-harvey-approach\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.workboat.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/offshore\/texas-refineries-hunker-hurricane-harvey-approach\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.workboat.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/workboat/js/custom.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.workboat.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/instant-comment-validation/assets/js/jquery.validate.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/instant-comment-validation/assets/js/instant-comment-validation.js?ver=4.8.1'></script>

			<!-- BEGIN: wpflow ga events array -->
			<script>
						var tag = document.createElement('script');

						tag.src = '//www.youtube.com/iframe_api';
						var firstScriptTag = document.getElementsByTagName('script')[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						jQuery(document).ready(function() {
							scroll_events.bind_events( {
								universal:1,
								page:'Offshore operators, Texas refineries hunker down as Harvey approaches',
								link_clicks_delay:200,
link_track: {track:'1', type: 'external', link_class: ''},scroll_elements: [],click_elements: [],youtube_videos: {},
									});
								});
								function onYouTubeIframeAPIReady() {
			scroll_events.register_youtube_videos();
		}
		</script>
		<!-- END: wpflow ga events array -->

		
<!-- Left Ad position goes here-->
<!-- END Left Ad position -->
</body>
</html>
