
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />


<title>Towing accidents uptick noted in 2016 safety report | WorkBoat</title>

<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.workboat.com/xmlrpc.php" />

<link rel="shortcut icon" href="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/favicon.ico" />

<link rel="apple-touch-icon-precomposed" href="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/favicon-wb.png" />


<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A tugboat sinking at a New York bridge construction site accounted for three of eight fatalities in the towing industry during 2016."/>
<meta name="news_keywords" content="accidents, american waterways operators, barges, coast guard, inland towing, safety, towboats, tugboats" />
<meta name="original-source" content="https://www.workboat.com/news/coastal-inland-waterways/incident-uptick-noted-in-2016-towing-vessel-safety-report/" />
<link rel="canonical" href="https://www.workboat.com/news/coastal-inland-waterways/incident-uptick-noted-in-2016-towing-vessel-safety-report/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Towing accidents uptick noted in 2016 safety report | WorkBoat" />
<meta property="og:description" content="A tugboat sinking at a New York bridge construction site accounted for three of eight fatalities in the towing industry during 2016." />
<meta property="og:url" content="https://www.workboat.com/news/coastal-inland-waterways/incident-uptick-noted-in-2016-towing-vessel-safety-report/" />
<meta property="og:site_name" content="WorkBoat" />
<meta property="article:tag" content="accidents" />
<meta property="article:tag" content="American Waterways Operators" />
<meta property="article:tag" content="barges" />
<meta property="article:tag" content="Coast Guard" />
<meta property="article:tag" content="Inland towing" />
<meta property="article:tag" content="safety" />
<meta property="article:tag" content="towboats" />
<meta property="article:tag" content="tugboats" />
<meta property="article:section" content="Coastal &amp; Inland Waterways" />
<meta property="article:published_time" content="2018-02-26T18:16:42-05:00" />
<meta property="og:image" content="https://www.workboat.com/wp-content/uploads/2018/02/Specialist-raised-with-Chesapeake-1000-e1519686703783.jpg" />
<meta property="og:image:secure_url" content="https://www.workboat.com/wp-content/uploads/2018/02/Specialist-raised-with-Chesapeake-1000-e1519686703783.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A tugboat sinking at a New York bridge construction site accounted for three of eight fatalities in the towing industry during 2016." />
<meta name="twitter:title" content="Towing accidents uptick noted in 2016 safety report | WorkBoat" />
<meta name="twitter:image" content="https://www.workboat.com/wp-content/uploads/2018/02/Specialist-raised-with-Chesapeake-1000-e1519686703783.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.workboat.com\/","name":"WorkBoat","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.workboat.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.formstack.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WorkBoat &raquo; Feed" href="https://www.workboat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WorkBoat &raquo; Comments Feed" href="https://www.workboat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WorkBoat &raquo; Towing accidents uptick noted in 2016 safety report Comments Feed" href="https://www.workboat.com/news/coastal-inland-waterways/incident-uptick-noted-in-2016-towing-vessel-safety-report/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.workboat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='formstack-css-css'  href='//www.formstack.com/forms/css/2/wordpress-post.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.5' type='text/css' media='only screen and (max-width: 799px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wbwp-style-css'  href='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/workboat/css/wbwp-style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/workboat/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-woocommerce-css'  href='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/css/woocommerce.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.workboat.com/?__custom_css=1&#038;ver=4.9.4' type='text/css' media='all' />
<script src="https://cdn.evergage.com/beacon/divcom/workboatcom/scripts/evergage.min.js"></script><script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_flow = {"some_string":"Some string to translate","a_value":"10","wp_flow_placeholders":{"page":"page","is_single":true,"is_front_page":false,"page_title":"Towing accidents uptick noted in 2016 safety report","page_name":"incident-uptick-noted-in-2016-towing-vessel-safety-report","is_user_logged_in":false,"current_user_id":false,"post_author":"kmoore@divcom.com"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/wp-google-analytics-events-pro/js/ga-scroll-events.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/dcexhibitor-list/DataTables/media/js/jquery.dataTables.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/dcexhibitor-list/DataTables/extensions/Responsive/js/dataTables.responsive.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/dcexhibitor-list/DataTables/dcdt.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://www.workboat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.workboat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.workboat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.workboat.com/?p=67967' />
<link rel="alternate" type="application/json+oembed" href="https://www.workboat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fcoastal-inland-waterways%2Fincident-uptick-noted-in-2016-towing-vessel-safety-report%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.workboat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fcoastal-inland-waterways%2Fincident-uptick-noted-in-2016-towing-vessel-safety-report%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<!-- Related Posts for WP Premium CSS -->
<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:51% !important;height:325px !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:49% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:49% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_2{height:20% !important;}.rp4wp_component_3{height:40% !important;}.rp4wp_component_4{height:40% !important;}
</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script>var _aaq = window._aaq || (window._aaq = []);</script><script>window.evergageItem = {"_id":67967,"type":"b","name":"Towing accidents uptick noted in 2016 safety report","url":"https://www.workboat.com/news/coastal-inland-waterways/incident-uptick-noted-in-2016-towing-vessel-safety-report/","description":false,"tags":[{"type":"t","tagType":"Keyword","_id":"accidents","name":"accidents"},{"type":"t","tagType":"Keyword","_id":"American Waterways Operators","name":"American Waterways Operators"},{"type":"t","tagType":"Keyword","_id":"barges","name":"barges"},{"type":"t","tagType":"Keyword","_id":"Coast Guard","name":"Coast Guard"},{"type":"t","tagType":"Keyword","_id":"Inland towing","name":"Inland towing"},{"type":"t","tagType":"Keyword","_id":"safety","name":"safety"},{"type":"t","tagType":"Keyword","_id":"towboats","name":"towboats"},{"type":"t","tagType":"Keyword","_id":"tugboats","name":"tugboats"},{"type":"t","tagType":"Author","_id":"kmoore@divcom.com","name":"Kirk Moore","url":""}],"categories":[{"type":"c","_id":"News|Coastal &amp; Inland Waterways","name":"Coastal &amp; Inland Waterways","url":"https://www.workboat.com/news/coastal-inland-waterways/"}]};
_aaq.push(['viewItem', window.evergageItem]);</script>
<!--[if lt IE 9]>
<script src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/js/hidemag.js" type="text/javascript"></script>
<script src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/js/jquery.cookie.js" type="text/javascript"></script>

<!-- Font Awesome -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

<!-- Formstack Code Snippet -->
<script>
  (function(t,e,n,r,a){var c,i=e[a]=e[a]||{init:function(t){function e(t){
  i[t]=function(){i.q.push([t,[].slice.call(arguments,0)])}}var n,r;i.q=[],
  n="addListener track".split(" ");for(r in n)e(n[r]);
  i.q.push(["init",[t||{}]])}},s=t.createElement(r);s.async=1,s.src=n,
  c=t.getElementsByTagName(r)[0],c.parentNode.insertBefore(s,c)
  })(document,window,"https://analytics.formstack.com/js/fsa.js","script","FSATracker");

  FSATracker.init(613881);
  FSATracker.track('pageView');
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1238525532858892');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1238525532858892&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBVGCK');</script>
<!-- End Google Tag Manager -->

</head>


<body class="post-template-default single single-post postid-67967 single-format-standard page-builder right-sidebar full has-nav-dark">

  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBVGCK"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
									
					
		<div class="search">
			<form role="search" action="https://www.workboat.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
							<div class="textwidget"><ul class="social-icons cf">
	<li><a href="https://www.facebook.com/WorkBoat" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://twitter.com/workboat" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.linkedin.com/company/9383012" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul>

<div class="headerlinks">
<a href="/about/subscribe" style="margin-right: 10px;"> Subscribe</a>
<a href="/about/advertise" style="margin-right: 10px;"> Advertise</a>
<a href="/about/contact"> Contact</a></div></div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">

		<div class="wrap">

			
			<header class="default">

				
					
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">

	<nav class="navigation cf nav-center nav-dark">

		<div class="title-wrap"><div class="title">
					<a href="https://www.workboat.com/" title="WorkBoat" rel="home" class="is-logo-mobile"">
		
														
									<img src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/WorkBoat_logo_white2x.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/WorkBoat_logo_white275.png" class="logo-image" alt="WorkBoat" data-at2x="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white2x.png" />
					 
						
		</a>		</div></div>

		<div class="mobile-wrap"class>

			<div class="mobile" data-type="classic" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>

			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://www.workboat.com/"><img src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/WorkBoat_logo_white200.png" /></a></li><li id="menu-item-17269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17269"><a href="https://www.workboat.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-17308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17308"><a href="https://www.workboat.com/news/offshore/">Offshore</a></li>
	<li id="menu-item-17307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17307"><a href="https://www.workboat.com/news/shipbuilding/">Shipbuilding</a></li>
	<li id="menu-item-17306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17306"><a href="https://www.workboat.com/news/coastal-inland-waterways/">Coastal &#038; Inland Waterways</a></li>
	<li id="menu-item-17305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17305"><a href="https://www.workboat.com/news/government/">Government</a></li>
	<li id="menu-item-17304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17304"><a href="https://www.workboat.com/news/bluewater/">Bluewater</a></li>
	<li id="menu-item-17303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17303"><a href="https://www.workboat.com/news/passenger-vessels/">Passenger Vessels</a></li>
	<li id="menu-item-35925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35925"><a href="https://www.workboat.com/news/people-products/">People &#038; Products</a></li>
</ul>
</li>
<li id="menu-item-17235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-17235"><a href="https://www.workboat.com/blogs/">Blogs</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-17236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-17236"><a href="https://www.workboat.com/blogs/current-affairs/">Current Affairs</a></li>
	<li id="menu-item-17237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-17237"><a href="https://www.workboat.com/blogs/international-waters/">International Waters</a></li>
	<li id="menu-item-17238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-17238"><a href="https://www.workboat.com/blogs/oil-patch/">Oil Patch</a></li>
	<li id="menu-item-17240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-17240"><a href="https://www.workboat.com/blogs/the-hocke-net/">The Hocke Net</a></li>
	<li id="menu-item-17241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-17241"><a href="https://www.workboat.com/blogs/the-noreaster/">The Nor&#8217;easter</a></li>
	<li id="menu-item-17242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-17242"><a href="https://www.workboat.com/blogs/washington-watch/">Washington Watch</a></li>
	<li id="menu-item-17243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-17243"><a href="https://www.workboat.com/blogs/workboat-watch/">WorkBoat Watch</a></li>
	<li id="menu-item-17239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-17239"><a href="https://www.workboat.com/blogs/maritime-matters/">Maritime Matters</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://www.workboat.com/blogs/oil-patch/will-removal-osvs-fleet-pick/" title="Will the scrapping of OSVs pick up?" class="image-link">
					<img width="351" height="185" src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/Harvey-Energy-351x185.jpg" class="image wp-post-image" alt="The Harvey Energy. Photo by Max Hardberger" title="Will the scrapping of OSVs pick up?" />				</a>
				
				
			<div class="cf listing-meta meta above">

								<time datetime="2018-01-10T14:42:20-05:00" itemprop="datePublished" class="meta-item">January 10, 2018</time>
			</div>

						
				<h2><a href="https://www.workboat.com/blogs/oil-patch/will-removal-osvs-fleet-pick/" title="Will the scrapping of OSVs pick up?">Will the scrapping of OSVs pick up?</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://www.workboat.com/blogs/maritime-matters/roger-wilco-part-i/"><img width="110" height="96" src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/ACBL-St.-Louis-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Photo by David Krapf" title="Roger Wilco? — Part I" srcset="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/ACBL-St.-Louis-110x96.jpg 110w, https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/ACBL-St.-Louis-600x531.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					
			<div class="cf listing-meta meta above">

								<time datetime="2018-02-22T12:31:32-05:00" itemprop="datePublished" class="meta-item">February 22, 2018</time>
			</div>

											
					<a href="https://www.workboat.com/blogs/maritime-matters/roger-wilco-part-i/">Roger Wilco? — Part I</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.workboat.com/blogs/workboat-watch/container-on-barge/"><img width="110" height="96" src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2018/02/Seacor-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Over the years, the federal government has helped fund and promote container-on-barge services. But for the private sector, it has been a loser. Photo credit Seacor AMH" title="Has the time finally arrived for container on barge?" />				
								
				</a>
				
				<div class="content">
				
					
			<div class="cf listing-meta meta above">

								<time datetime="2018-02-19T15:47:14-05:00" itemprop="datePublished" class="meta-item">February 19, 2018</time>
			</div>

											
					<a href="https://www.workboat.com/blogs/workboat-watch/container-on-barge/">Has the time finally arrived for container on barge?</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.workboat.com/blogs/washington-watch/waterways-industry-says-trump-infrastructure-plan-needs-overhaul/"><img width="110" height="96" src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/Trump-infrastructure-announcement-June-2017-screenshot-whitehouse-vid-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="On June 7, 2017, President Donald Trump announced infrastructure plans before the backdrop of a flag-draped barge filled with coal. White House image." title="Waterways industry says Trump infrastructure plan needs an overhaul" />				
								
				</a>
				
				<div class="content">
				
					
			<div class="cf listing-meta meta above">

								<time datetime="2018-02-15T14:20:28-05:00" itemprop="datePublished" class="meta-item">February 15, 2018</time>
			</div>

											
					<a href="https://www.workboat.com/blogs/washington-watch/waterways-industry-says-trump-infrastructure-plan-needs-overhaul/">Waterways industry says Trump infrastructure plan needs an overhaul</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-17232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17232"><a href="https://www.workboat.com/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-17258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17258"><a href="https://www.workboat.com/resources/jobs/">Jobs</a></li>
	<li id="menu-item-17256" class="directories menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17256"><a href="https://www.workboat.com/resources/directories/">Directories</a>
	<ul class="sub-menu">
		<li id="menu-item-17352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17352"><a href="https://www.workboat.com/resources/directories/supplier-directory/">Supplier Directory</a></li>
		<li id="menu-item-17351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17351"><a href="https://www.workboat.com/resources/directories/diesel-directory/">Diesel Directory</a></li>
		<li id="menu-item-17350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17350"><a href="https://www.workboat.com/resources/directories/construction-survey/">Construction Survey</a></li>
	</ul>
</li>
	<li id="menu-item-17255" class="reports menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17255"><a href="https://www.workboat.com/resources/reports/">Reports</a>
	<ul class="sub-menu">
		<li id="menu-item-36512" class="menu-item menu-item-type-post_type menu-item-object-reports menu-item-36512"><a href="https://www.workboat.com/resources/reports/osv-day-rates/">OSV Day Rates</a></li>
		<li id="menu-item-31630" class="menu-item menu-item-type-post_type menu-item-object-reports menu-item-31630"><a href="https://www.workboat.com/resources/reports/size-fleet-report/">Size of Fleet Report</a></li>
		<li id="menu-item-31740" class="menu-item menu-item-type-post_type menu-item-object-reports menu-item-31740"><a href="https://www.workboat.com/resources/reports/2013-compensation-report/">2013 Compensation Report</a></li>
		<li id="menu-item-34450" class="menu-item menu-item-type-post_type menu-item-object-reports menu-item-34450"><a href="https://www.workboat.com/resources/reports/2014-tug-report/">2014 Tug Report</a></li>
	</ul>
</li>
	<li id="menu-item-36761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36761"><a href="https://www.workboat.com/resources/webinars/">Webinars</a></li>
	<li id="menu-item-17254" class="tools menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17254"><a href="https://www.workboat.com/resources/tools/">Tools</a>
	<ul class="sub-menu">
		<li id="menu-item-34400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34400"><a href="https://www.workboat.com/resources/tools/compensation-calculator/">Compensation Calculator</a></li>
		<li id="menu-item-17344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17344"><a href="https://www.workboat.com/resources/tools/workboat-composite-index/">Workboat Composite Index</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17233"><a href="https://www.workboat.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-17313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17313"><a href="https://www.workboat.com/events/international-workboat-show/">International WorkBoat Show</a></li>
	<li id="menu-item-17312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17312"><a href="https://www.workboat.com/events/pacific-marine-expo/">Pacific Marine Expo</a></li>
</ul>
</li>
<li id="menu-item-17367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17367"><a href="https://www.workboat.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-31608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31608"><a href="https://www.workboat.com/magazine/">Current Issue</a></li>
	<li id="menu-item-17361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17361"><a href="https://www.workboat.com/magazine/magazine-archives/">Archives</a></li>
	<li id="menu-item-31607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31607"><a href="https://www.workboat.com/magazine/subscriber-services/">Subscription Information</a></li>
</ul>
</li>
<li id="menu-item-17261" class="about-dropdown menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17261"><a href="https://www.workboat.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-39202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39202"><a href="https://www.workboat.com/about/advertise/">Advertise</a></li>
	<li id="menu-item-17317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17317"><a href="https://www.workboat.com/about/">About</a></li>
	<li id="menu-item-17310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17310"><a href="https://www.workboat.com/about/subscribe/">Newsletter</a></li>
	<li id="menu-item-17309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17309"><a href="https://www.workboat.com/about/contact/">Contact</a></li>
</ul>
</li>
</ul></div>
			
		</div>

	</nav>

	
</div>

				
			</header>

		</div>

	</div>
	<div class="leaderboard-ad-container">

				
					
			<div class="a-widget">
			
				<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1302957435@Top,Right,Right1,Right2!Top?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1302957435@Top,Right,Right1,Right2!Top?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1302957435@Top,Right,Right1,Right2!Top?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->			
			</div>
		
				
		</div>

<!--Commenting out using YOAST breadcrumbs instead

-->

	<div class="wrap">
	<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.workboat.com/" rel="v:url" property="v:title">Home</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.workboat.com/news/" rel="v:url" property="v:title">News</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.workboat.com/news/coastal-inland-waterways/" rel="v:url" property="v:title">Coastal &amp; Inland Waterways</a> / <span class="breadcrumb_last">Towing accidents uptick noted in 2016 safety report</span></span></span></span></span></p>	</div>



<div class="main wrap cf">

	
	<div class="row">

		<div class="col-8 main-content">

			
				
<article id="post-67967" class="post-67967 post type-post status-publish format-standard has-post-thumbnail category-coastal-inland-waterways tag-accidents tag-american-waterways-operators tag-barges tag-coast-guard tag-inland-towing tag-safety tag-towboats tag-tugboats title-above" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	
				<div class="heading cf">
			
			<h1 class="post-title item fn" itemprop="name headline">
			Towing accidents uptick noted in 2016 safety report			</h1>

		
		</div>

		<div class="post-meta cf">
						<span class="posted-by">By				<span class="reviewer" itemprop="author"><a href="https://www.workboat.com/author/kirk-moore/" title="Posts by Kirk Moore" rel="author">Kirk Moore</a></span>
			</span>
						<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2018-02-26T18:16:42-05:00" title="2018-02-26" itemprop="datePublished">February 26, 2018</time>
				</span>
			</span>
							</div>

		
	
	<div class="post-share">
		
		<span class="share-links">
			<span class="text">Share</span>
		
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fcoastal-inland-waterways%2Fincident-uptick-noted-in-2016-towing-vessel-safety-report%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
	
			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fcoastal-inland-waterways%2Fincident-uptick-noted-in-2016-towing-vessel-safety-report%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fcoastal-inland-waterways%2Fincident-uptick-noted-in-2016-towing-vessel-safety-report%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="mailto:?subject=Towing%20accidents%20uptick%20noted%20in%202016%20safety%20report&amp;body=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fcoastal-inland-waterways%2Fincident-uptick-noted-in-2016-towing-vessel-safety-report%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	

	

			<div class="featured">
			
				
				<!-- Unclickable <a href="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2018/02/Specialist-raised-with-Chesapeake-1000-e1519686703783.jpg" title="Towing accidents uptick noted in 2016 safety report" itemprop="image"> -->

				
					
						<img width="702" height="336" src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2018/02/Specialist-raised-with-Chesapeake-1000-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="The tugboat Specialist was raised after the March 2016 sinking in the Hudson River that killed three crew members. Coast Guard photo." title="Towing accidents uptick noted in 2016 safety report" srcset="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2018/02/Specialist-raised-with-Chesapeake-1000-702x336.jpg 702w, https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2018/02/Specialist-raised-with-Chesapeake-1000-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" />
					
				
				</a>

				
					<div class="caption">The tugboat Specialist was raised after the March 2016 sinking in the Hudson River that killed three crew members. Coast Guard photo.</div>

				
					</div>
	
	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p>A tugboat sinking at a New York bridge construction site accounted for three of eight fatalities from towing accident during 2016, a year that saw a slight uptick in overall accident rates.</p>
<p><a href="https://www.workboat.com/news/coastal-inland-waterways/ntsb-inadequate-manning-fatigue-led-deadly-hudson-tugboat-sinking/" target="_blank" rel="noopener">The March 2016 sinking of the tugboat <em>Specialist</em> </a>after it hit a construction barge on the Hudson River pushed the fatalities count up to eight from six in 2015, according to t<a href="http://www.americanwaterways.com/sites/default/files/2017_USCG-AWO_AnnualSafetyReport.pdf" target="_blank" rel="noopener">he recently released report by the National Quality Steering Committee, a joint endeavor of the Coast Guard and the <strong>American Waterways Operators.</strong></a></p>
<p>Generally the annual review has documented a trend of safer operations since the mid-1990s, with fatalities steadily declining from a spike of 29 deaths during 1997.</p>
<p>The report noted an upturn in less serious reported vessel incidents of 1,231 during 2016, up from 1,098 incidents during 2015. Of those, 84% were classed as &ldquo;low intensity,&rdquo; but still showed a climb back.</p>
<p>The incident rate in 2015 was sharply down from the typical rate of recent years, which stood at 1,797 during 2014. Aside from low-intensity mishaps, the number of more serious incidents has remained fairly constant in recent years, the report notes.</p>
<p>Oil spills are reported as another measure of safety performance, and 2016 continued an industry trend of long-term improvement. Spills from tank barges were tallied at 32,202 gals., down from 147,070 gals. in 2015.</p>
<p>The committee uses those numbers to establish another metric of gallons spilled per 1 million gals. transported by barge. The 2016 rate was 0.42 gallons, down from 1.9 gals. during 2015.</p>
<p>Reported crew injuries were down to 100 for 2016, from 109 in 2015. Falls onto surfaces, strains and sprains, being struck by moving objects, and line handling accidents are the most common cause of injuries.</p>
<p>While deaths have declined over the years, lives lost from falling overboard remained a near constant, claiming four lives in 2016, a number that has hovered around three or four casualties annually since 2010.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>


		
					
			</div><!-- .post-content -->
		</div>

	</div>



</article>



<div class="author-box-wrap">
		<h3 class="widget-title">About the author</h3>

				<section class="author-info">
		
			<img src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/kirk-moore.jpg" width="71" height="100" alt="Kirk Moore" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />			
			<div class="description">
				<a href="https://www.workboat.com/author/kirk-moore/" title="Posts by Kirk Moore" rel="author">Kirk Moore</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio">Associate Editor Kirk Moore was a reporter for the Asbury Park Press for over 30 years before joining WorkBoat in 2015. He wrote several award-winning stories on marine, environmental, coastal and military issues that helped drive federal and state government policy changes. He has also been a field editor for WorkBoat’s sister publication, National Fisherman, for almost 25 years. Moore was awarded the Online News Association 2011 Knight Award for Public Service for the “Barnegat Bay Under Stress,” 2010 series that led to the New Jersey state government’s restoration plan. He lives in West Creek, N.J.</p>
			</div>
			
		</section></div>


				<div class="comments">
				
	
	<div id="comments">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="widget-title">Leave A Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/coastal-inland-waterways/incident-uptick-noted-in-2016-towing-vessel-safety-report/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.workboat.com/wp-comments-post.php?wpe-comment-post=workboatdc" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			
<div class="g-recaptcha" data-sitekey="6LeuiiIUAAAAAGVZAZ8hWzw2mPSW-k5dDTnIQNy3" data-theme="light"></div><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='67967' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			
		</div>

		
	

		<aside class="col-4 sidebar" data-sticky="1">
											<div class="theiaStickySidebar">

				<ul>

				
		<li id="bunyad_ads_widget-4" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3,Position1!Right?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3,Position1!Right?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3,Position1!Right?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-5" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3,Position1!Right1?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3,Position1!Right1?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3,Position1!Right1?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		<li id="rp4wp_related_posts_widget-2" class="widget widget_rp4wp_related_posts_widget"><div class="rp4wp-related-posts rp4wp-related-post">
	<h3 class='widget-title'>Related</h3>	<ul class="rp4wp-posts-list">
					<li>
				<a href="https://www.workboat.com/news/government/coast-guard-2014-towing-safety-report-shows-fewer-industry-deaths/">Coast Guard 2014 towing safety report shows fewer industry deaths</a>
			</li>
					<li>
				<a href="https://www.workboat.com/archive/tsac-to-discuss-navigation-and-towing-safety/">TSAC to discuss navigation and towing safety</a>
			</li>
					<li>
				<a href="https://www.workboat.com/blogs/maritime-matters/towing-safety-management-system-make-it-specific/">Towing Safety Management System: Make it specific</a>
			</li>
					<li>
				<a href="https://www.workboat.com/archive/safety-zone/">Safety Zone</a>
			</li>
					<li>
				<a href="https://www.workboat.com/news/coastal-inland-waterways/towing-safety-advisory-committee-to-host-teleconference-june-4/">Towing Safety Advisory Committee to host teleconference June 4</a>
			</li>
			</ul>
</div></li>
	
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">	
			<ul class="tabs-list">
			
								
				<li class="active">
					<a href="#" data-tab="1">Recent</a>
				</li>
				
								
			</ul>
			
			<div class="tabs-data">
									
				<ul class="tab-posts active posts-list" id="recent-tab-1">
				
								
						
					<li>
					
						<a href="https://www.workboat.com/news/coastal-inland-waterways/incident-uptick-noted-in-2016-towing-vessel-safety-report/"><img width="110" height="96" src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2018/02/Specialist-raised-with-Chesapeake-1000-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The tugboat Specialist was raised after the March 2016 sinking in the Hudson River that killed three crew members. Coast Guard photo." title="Towing accidents uptick noted in 2016 safety report" />	
												
						</a>
						
						<div class="content">
						
							
			<div class="cf listing-meta meta above">

								<time datetime="2018-02-26T18:16:42-05:00" itemprop="datePublished" class="meta-item">February 26, 2018</time>
			</div>

								
							<a href="https://www.workboat.com/news/coastal-inland-waterways/incident-uptick-noted-in-2016-towing-vessel-safety-report/" title="Towing accidents uptick noted in 2016 safety report">
								Towing accidents uptick noted in 2016 safety report</a>
								
															
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://www.workboat.com/news/shipbuilding/conrad-delivers-first-four-atb-barges-vane-brothers/"><img width="110" height="96" src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2018/02/rsz_vane_atb_barge_1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The new barge will be mated with the new ATB tug built at Conrad Orange. Conrad Industries photo" title="Conrad Deepwater delivers first of four ATB barges to Vane Brothers" />	
												
						</a>
						
						<div class="content">
						
							
			<div class="cf listing-meta meta above">

								<time datetime="2018-02-26T15:36:20-05:00" itemprop="datePublished" class="meta-item">February 26, 2018</time>
			</div>

								
							<a href="https://www.workboat.com/news/shipbuilding/conrad-delivers-first-four-atb-barges-vane-brothers/" title="Conrad Deepwater delivers first of four ATB barges to Vane Brothers">
								Conrad Deepwater delivers first of four ATB barges to Vane Brothers</a>
								
															
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://www.workboat.com/news/shipbuilding/all-american-marine-build-ferries-kipsap-transit/"><img width="110" height="96" src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2018/02/rsz_rich_passage_1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Aerial photography of Rich Passage I low wake passenger ferry. All American Marine photo" title="All American Marine to build more ferries for Kipsap Transit" />	
												
						</a>
						
						<div class="content">
						
							
			<div class="cf listing-meta meta above">

								<time datetime="2018-02-26T12:54:08-05:00" itemprop="datePublished" class="meta-item">February 26, 2018</time>
			</div>

								
							<a href="https://www.workboat.com/news/shipbuilding/all-american-marine-build-ferries-kipsap-transit/" title="All American Marine to build more ferries for Kipsap Transit">
								All American Marine to build more ferries for Kipsap Transit</a>
								
															
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://www.workboat.com/news/shipbuilding/austal-usa-christens-navy-epf-10/"><img width="110" height="96" src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2018/02/rsz_jhsv_4_progress_picture_09-91_0813_-_approved_for_release_1013-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Austal USA&#039;s contract with the U.S. Navy for 12 EPFs has a combined value of over $1.9 billion. WorkBoat file photo" title="Austal USA christens Navy&#8217;s expeditionary fast transport 10" />	
												
						</a>
						
						<div class="content">
						
							
			<div class="cf listing-meta meta above">

								<time datetime="2018-02-25T19:06:25-05:00" itemprop="datePublished" class="meta-item">February 25, 2018</time>
			</div>

								
							<a href="https://www.workboat.com/news/shipbuilding/austal-usa-christens-navy-epf-10/" title="Austal USA christens Navy&#8217;s expeditionary fast transport 10">
								Austal USA christens Navy&#8217;s expeditionary fast transport 10</a>
								
															
																									
						</div>
					
					</li>
					
										
									
				</ul>
							
			</div>
			
			</li>
		
		
		<li id="bunyad_ads_widget-12" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1035574843@Right,Right1,Right2,Right3,Position1!Right2?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1035574843@Right,Right1,Right2,Right3,Position1!Right2?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1035574843@Right,Right1,Right2,Right3,Position1!Right2?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-13" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3,Position1!Right3?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3,Position1!Right3?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3,Position1!Right3?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		
				</ul>

			</div>

		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->


	
	<footer class="main-footer">

			<div class="wrap">

					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">Connect</h3>			<div class="textwidget"><ul class="social-icons cf">
	<li><a href="https://www.facebook.com/WorkBoat" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://twitter.com/workboateditor" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.linkedin.com/company/9383012" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul></div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Contact</h3>			<div class="textwidget"><div class="contact-links">
<a href="/about/advertise">Advertise</a>
<a href="/associations-organizations">Associations & Organizations</a>
<a href="/about/contact/">WorkBoat.com Team</a>
<a href="mailto:customerservice@workboat.com">Email Customer Service</a>
</div></div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Subscribe</h3>			<div class="textwidget"><script type="text/javascript" src="https://dcforms.formstack.com/forms/js.php/newsletter_sign_up?nojquery=1&nojqueryui=1&nomodernizr=1"></script><noscript><a href="https://dcforms.formstack.com/forms/newsletter_sign_up" title="Online Form">Online Form - Newsletter sign up in footer</a></noscript><script type='text/javascript'>if (typeof $ == 'undefined' && jQuery){ $ = jQuery}</script></div>
		</li>			</ul>
		
		</div>

	

			<div class="lower-foot">
			<div class="wrap">

			
			<div class="widgets">
							<div class="textwidget"><a href="/about/"><img src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/wb-footer.png"></a> <a href="/events/international-workboat-show/"><img src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/iwbs-footer.png"></a> <a href="/events/workboat-maintenance-repair/"><img src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/wbmr-footer.png"></a> <a href="/events/strategic-leadership-development-program/"><img src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/wbld-footer.png"></a> <a href="/events/regional-summit/"><img src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/wbrs-footer.png"></a> <a href="/events/pacific-marine-expo/"><img src="https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/uploads/2016/05/pme-footer.png"></a></div>
					</div>

			
			</div>
		</div>
	
	</footer>

</div> <!-- .main-wrap -->

<section id="dcfooter">
<div class="container">
<div class="leftfooter">


<a href="//www.divcom.com/images/PrivacyPolicy.pdf" target="_blank">Privacy Policy</a> | 
<a href="//www.divcom.com/images/TermsOfUse.pdf" target="_blank">Terms of Use</a> |
<a href="//www.divcom.com/divisions/" target="_blank">Locations</a> |
<a href="//www.divcom.com/portfolio-products-services/" target="_blank">Events, Products &amp; Services</a> 


</div>
<a href="//www.divcom.com" target="_blank"><div class="dbclogo"></div></a><div class="rightfooter">&copy; <script>document.write(new Date().getFullYear())</script> Diversified Communications. All rights reserved.</div>
</div>
</section><div id="dc_footer"></div><link rel='stylesheet' id='dcexhibitordetail_css_local-css'  href='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/dcexhibitor-detail/exhibitor-list.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='datatables_css_responsive-css'  href='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/dcexhibitor-list/DataTables//extensions/Responsive/css/dataTables.responsive.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='datatables_css_media-css'  href='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/dcexhibitor-list/DataTables//media/css/jquery.dataTables.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='datatables_css_local-css'  href='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/dcexhibitor-list/DataTables//dcdt.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='myPluginStylesheetb-css'  href='https://d15nou2pykhzd1.cloudfront.net/css/dcsheet2.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='commentvalidation-css'  href='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/instant-comment-validation/assets/css/instant-comment-validation.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.workboat.com\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.workboat.com\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_1252d397b8890035b977f29a01df7f7a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/workboat/js/custom.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.workboat.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/instant-comment-validation/assets/js/jquery.validate.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://1hl5il2skd6e5rmr12vgtnt1-wpengine.netdna-ssl.com/wp-content/plugins/instant-comment-validation/assets/js/instant-comment-validation.js?ver=4.9.4'></script>

			<!-- BEGIN: wpflow ga events array -->
			<script>
						var tag = document.createElement('script');

						tag.src = '//www.youtube.com/iframe_api';
						var firstScriptTag = document.getElementsByTagName('script')[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						jQuery(document).ready(function() {
							scroll_events.bind_events( {
								universal:1,
								page:'Towing accidents uptick noted in 2016 safety report',
								link_clicks_delay:200,
link_track: {track:'1', type: 'external', link_class: ''},scroll_elements: [],click_elements: [],youtube_videos: {},
									});
								});
								function onYouTubeIframeAPIReady() {
			scroll_events.register_youtube_videos();
		}
		</script>
		<!-- END: wpflow ga events array -->

		
<!-- Left Ad position goes here-->
<!-- END Left Ad position -->
</body>
</html>
