
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />


<title>Atlantic Wind Transfers, Blount, Chartwell sign offshore wind vessel deal | WorkBoat</title>

<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.workboat.com/xmlrpc.php" />

<link rel="shortcut icon" href="https://www.workboat.com/wp-content/uploads/2016/05/favicon.ico" />

<link rel="apple-touch-icon-precomposed" href="https://www.workboat.com/wp-content/uploads/2016/05/favicon-wb.png" />


<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The new vessels will be a specialized model of the Chartwell 24, modified to comply with American environmental regulations and operational conditions."/>
<meta name="news_keywords" content="atlantic wind transfers, blount boats, chartwell marine, crew transfer vessels, order, two" />
<meta name="original-source" content="https://www.workboat.com/news/shipbuilding/atlantic-wind-transfers-blount-chartwell-sign-offshore-wind-vessel-deal/" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.workboat.com/news/shipbuilding/atlantic-wind-transfers-blount-chartwell-sign-offshore-wind-vessel-deal/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Atlantic Wind Transfers, Blount, Chartwell sign offshore wind vessel deal | WorkBoat" />
<meta property="og:description" content="The new vessels will be a specialized model of the Chartwell 24, modified to comply with American environmental regulations and operational conditions." />
<meta property="og:url" content="https://www.workboat.com/news/shipbuilding/atlantic-wind-transfers-blount-chartwell-sign-offshore-wind-vessel-deal/" />
<meta property="og:site_name" content="WorkBoat" />
<meta property="article:tag" content="Atlantic Wind Transfers" />
<meta property="article:tag" content="Blount Boats" />
<meta property="article:tag" content="Chartwell Marine" />
<meta property="article:tag" content="crew transfer vessels" />
<meta property="article:tag" content="order" />
<meta property="article:tag" content="two" />
<meta property="article:section" content="Shipbuilding" />
<meta property="article:published_time" content="2019-12-03T04:17:47+00:00" />
<meta property="og:image" content="https://workboatdc-static.s3.amazonaws.com/uploads/2019/12/Atlantic-Wind-Transfers-Render-e1575346647151.jpg" />
<meta property="og:image:secure_url" content="https://workboatdc-static.s3.amazonaws.com/uploads/2019/12/Atlantic-Wind-Transfers-Render-e1575346647151.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="398" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The new vessels will be a specialized model of the Chartwell 24, modified to comply with American environmental regulations and operational conditions." />
<meta name="twitter:title" content="Atlantic Wind Transfers, Blount, Chartwell sign offshore wind vessel deal | WorkBoat" />
<meta name="twitter:image" content="https://workboatdc-static.s3.amazonaws.com/uploads/2019/12/Atlantic-Wind-Transfers-Render-e1575346647151.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.workboat.com/#website","url":"https://www.workboat.com/","name":"WorkBoat","potentialAction":{"@type":"SearchAction","target":"https://www.workboat.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.workboat.com/news/shipbuilding/atlantic-wind-transfers-blount-chartwell-sign-offshore-wind-vessel-deal/#primaryimage","url":"https://workboatdc-static.s3.amazonaws.com/uploads/2019/12/Atlantic-Wind-Transfers-Render-e1575346647151.jpg","width":800,"height":398},{"@type":"WebPage","@id":"https://www.workboat.com/news/shipbuilding/atlantic-wind-transfers-blount-chartwell-sign-offshore-wind-vessel-deal/#webpage","url":"https://www.workboat.com/news/shipbuilding/atlantic-wind-transfers-blount-chartwell-sign-offshore-wind-vessel-deal/","inLanguage":"en-US","name":"Atlantic Wind Transfers, Blount, Chartwell sign offshore wind vessel deal | WorkBoat","isPartOf":{"@id":"https://www.workboat.com/#website"},"primaryImageOfPage":{"@id":"https://www.workboat.com/news/shipbuilding/atlantic-wind-transfers-blount-chartwell-sign-offshore-wind-vessel-deal/#primaryimage"},"datePublished":"2019-12-03T04:17:47+00:00","dateModified":"2019-12-03T04:17:47+00:00","author":{"@id":"https://www.workboat.com/#/schema/person/a000376c6fbb7119b1164d0a0e7f5fb4"},"description":"The new vessels will be a specialized model of the Chartwell 24, modified to comply with American environmental regulations and operational conditions.","breadcrumb":{"@id":"https://www.workboat.com/news/shipbuilding/atlantic-wind-transfers-blount-chartwell-sign-offshore-wind-vessel-deal/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.workboat.com/news/shipbuilding/atlantic-wind-transfers-blount-chartwell-sign-offshore-wind-vessel-deal/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.workboat.com/","url":"https://www.workboat.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.workboat.com/news/","url":"https://www.workboat.com/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.workboat.com/news/shipbuilding/","url":"https://www.workboat.com/news/shipbuilding/","name":"Shipbuilding"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.workboat.com/news/shipbuilding/atlantic-wind-transfers-blount-chartwell-sign-offshore-wind-vessel-deal/","url":"https://www.workboat.com/news/shipbuilding/atlantic-wind-transfers-blount-chartwell-sign-offshore-wind-vessel-deal/","name":"Atlantic Wind Transfers, Blount, Chartwell sign offshore wind vessel deal"}}]},{"@type":["Person"],"@id":"https://www.workboat.com/#/schema/person/a000376c6fbb7119b1164d0a0e7f5fb4","name":"Workboat Staff","image":{"@type":"ImageObject","@id":"https://www.workboat.com/#authorlogo","url":"https://workboatdc-static.s3.amazonaws.com/uploads/2015/04/04.16.15_WETA rendering.jpeg","caption":"Workboat Staff"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.formstack.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//workboatdc-static.s3.amazonaws.com' />
<link rel="alternate" type="application/rss+xml" title="WorkBoat &raquo; Feed" href="https://www.workboat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WorkBoat &raquo; Comments Feed" href="https://www.workboat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WorkBoat &raquo; Atlantic Wind Transfers, Blount, Chartwell sign offshore wind vessel deal Comments Feed" href="https://www.workboat.com/news/shipbuilding/atlantic-wind-transfers-blount-chartwell-sign-offshore-wind-vessel-deal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.workboat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.workboat.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.workboat.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='formstack-css-css'  href='//www.formstack.com/forms/css/2/wordpress-post.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.workboat.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.workboat.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.7.1' type='text/css' media='only screen and (max-width: 799px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.workboat.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.7.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wbwp-style-css'  href='https://www.workboat.com/wp-content/themes/workboat/css/wbwp-style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.workboat.com/wp-content/themes/workboat/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-woocommerce-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/woocommerce.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.workboat.com/?__custom_css=1&#038;ver=5.2.4' type='text/css' media='all' />
<script src="https://cdn.evergage.com/beacon/divcom/workboatcom/scripts/evergage.min.js"></script><script type='text/javascript' src='https://www.workboat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.workboat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.workboat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.workboat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.workboat.com/?p=82342' />
<link rel="alternate" type="application/json+oembed" href="https://www.workboat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fshipbuilding%2Fatlantic-wind-transfers-blount-chartwell-sign-offshore-wind-vessel-deal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.workboat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fshipbuilding%2Fatlantic-wind-transfers-blount-chartwell-sign-offshore-wind-vessel-deal%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<!-- Related Posts for WP Premium CSS -->
<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:51% !important;height:325px !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:49% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:49% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_2{height:20% !important;}.rp4wp_component_3{height:40% !important;}.rp4wp_component_4{height:40% !important;}
</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script>var _aaq = window._aaq || (window._aaq = []);</script><script>window.evergageItem = {"_id":82342,"type":"b","name":"Atlantic Wind Transfers, Blount, Chartwell sign offshore wind vessel deal","url":"https://www.workboat.com/news/shipbuilding/atlantic-wind-transfers-blount-chartwell-sign-offshore-wind-vessel-deal/","description":"","tags":[{"type":"t","tagType":"Keyword","_id":"Atlantic Wind Transfers","name":"Atlantic Wind Transfers"},{"type":"t","tagType":"Keyword","_id":"Blount Boats","name":"Blount Boats"},{"type":"t","tagType":"Keyword","_id":"Chartwell Marine","name":"Chartwell Marine"},{"type":"t","tagType":"Keyword","_id":"crew transfer vessels","name":"crew transfer vessels"},{"type":"t","tagType":"Keyword","_id":"order","name":"order"},{"type":"t","tagType":"Keyword","_id":"two","name":"two"},{"type":"t","tagType":"Author","_id":"WorkboatTeam","name":"Workboat Staff","url":""}],"categories":[{"type":"c","_id":"News|Shipbuilding","name":"Shipbuilding","url":"https://www.workboat.com/news/shipbuilding/"}]};
_aaq.push(['viewItem', window.evergageItem]);</script>
<!--[if lt IE 9]>
<script src="https://www.workboat.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script src="https://www.workboat.com/wp-content/themes/smart-mag/js/hidemag.js" type="text/javascript"></script>
<script src="https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.cookie.js" type="text/javascript"></script>

<!-- Font Awesome -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

<!-- Formstack Code Snippet -->
<script>
  (function(t,e,n,r,a){var c,i=e[a]=e[a]||{init:function(t){function e(t){
  i[t]=function(){i.q.push([t,[].slice.call(arguments,0)])}}var n,r;i.q=[],
  n="addListener track".split(" ");for(r in n)e(n[r]);
  i.q.push(["init",[t||{}]])}},s=t.createElement(r);s.async=1,s.src=n,
  c=t.getElementsByTagName(r)[0],c.parentNode.insertBefore(s,c)
  })(document,window,"https://analytics.formstack.com/js/fsa.js","script","FSATracker");

  FSATracker.init(613881);
  FSATracker.track('pageView');
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1238525532858892');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1238525532858892&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBVGCK');</script>
<!-- End Google Tag Manager -->

</head>


<body class="post-template-default single single-post postid-82342 single-format-standard theme-smart-mag page-builder woocommerce-no-js right-sidebar full has-nav-dark">

  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBVGCK"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
									
					
		<div class="search">
			<form role="search" action="https://www.workboat.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
							<div class="textwidget"><ul class="social-icons cf">
	<li><a href="https://www.facebook.com/WorkBoat" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://twitter.com/workboat" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.linkedin.com/company/9383012" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul>

<div class="headerlinks">
<a href="/about/subscribe" style="margin-right: 10px;"> Subscribe</a>
<a href="/about/advertise" style="margin-right: 10px;"> Advertise</a>
<a href="/workboat-brand-partners" style="margin-right: 10px;"> Brand Partners</a>
<a href="/about/contact"> Contact</a></div></div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">

		<div class="wrap">

			
			<header class="default">

				
					
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">

	<nav class="navigation cf nav-center nav-dark">

		<div class="title-wrap"><div class="title">
					<a href="https://www.workboat.com/" title="WorkBoat" rel="home" class="is-logo-mobile"">
		
														
									<img src="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white2x.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white275.png" class="logo-image" alt="WorkBoat" data-at2x="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white2x.png" />
					 
						
		</a>		</div></div>

		<div class="mobile-wrap"class>

			<div class="mobile" data-type="classic" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>

			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://www.workboat.com/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white200.png" /></a></li><li id="menu-item-17269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17269"><a href="https://www.workboat.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-17308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17308"><a href="https://www.workboat.com/news/offshore/">Offshore</a></li>
	<li id="menu-item-17307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17307"><a href="https://www.workboat.com/news/shipbuilding/">Shipbuilding</a></li>
	<li id="menu-item-17306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17306"><a href="https://www.workboat.com/news/coastal-inland-waterways/">Coastal &#038; Inland Waterways</a></li>
	<li id="menu-item-17305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17305"><a href="https://www.workboat.com/news/government/">Government</a></li>
	<li id="menu-item-17304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17304"><a href="https://www.workboat.com/news/bluewater/">Bluewater</a></li>
	<li id="menu-item-17303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17303"><a href="https://www.workboat.com/news/passenger-vessels/">Passenger Vessels</a></li>
	<li id="menu-item-35925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35925"><a href="https://www.workboat.com/news/people-products/">People &#038; Products</a></li>
	<li id="menu-item-81063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81063"><a href="https://www.workboat.com/news/workboat-show-news/">WorkBoat Show News</a></li>
</ul>
</li>
<li id="menu-item-17235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-17235"><a href="https://www.workboat.com/blogs/">Blogs</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-82063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5230 menu-item-82063"><a href="https://www.workboat.com/blogs/energy-level/">Energy Level</a></li>
	<li id="menu-item-17240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-17240"><a href="https://www.workboat.com/blogs/the-hocke-net/">The Hocke Net</a></li>
	<li id="menu-item-17237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-17237"><a href="https://www.workboat.com/blogs/international-waters/">International Waters</a></li>
	<li id="menu-item-17239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-17239"><a href="https://www.workboat.com/blogs/maritime-matters/">Maritime Matters</a></li>
	<li id="menu-item-17241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-17241"><a href="https://www.workboat.com/blogs/the-noreaster/">The Nor&#8217;easter</a></li>
	<li id="menu-item-17238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-17238"><a href="https://www.workboat.com/blogs/oil-patch/">Oil Patch</a></li>
	<li id="menu-item-17242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-17242"><a href="https://www.workboat.com/blogs/washington-watch/">Washington Watch</a></li>
	<li id="menu-item-17243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-17243"><a href="https://www.workboat.com/blogs/workboat-watch/">WorkBoat Watch</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://www.workboat.com/blogs/maritime-matters/preparing-for-an-active-shooter-on-board/" title="Preparing for an active shooter on board" class="image-link">
					<img width="351" height="185" src="https://workboatdc-static.s3.amazonaws.com/uploads/2016/07/AQ-Belle-Cinn_Dkrapf-351x185.jpeg" class="image wp-post-image" alt="The American Queen, with the Belle of Cincinnati and the River Queen in the foreground, in Cincinnati. Photo by David Krapf." title="Preparing for an active shooter on board" />				</a>
				
				
			<div class="cf listing-meta meta above">

								<time datetime="2019-11-07T16:11:40-05:00" itemprop="datePublished" class="meta-item">November 7, 2019</time>
			</div>

						
				<h2><a href="https://www.workboat.com/blogs/maritime-matters/preparing-for-an-active-shooter-on-board/" title="Preparing for an active shooter on board">Preparing for an active shooter on board</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://www.workboat.com/blogs/workboat-watch/the-2019-workboat-show-boats-and-more-boats/"><img width="110" height="96" src="https://workboatdc-static.s3.amazonaws.com/uploads/2019/11/Workboat-show-2010-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="The 2019 WorkBoat Show: Boats and more boats" />				
								
				</a>
				
				<div class="content">
				
					
			<div class="cf listing-meta meta above">

								<time datetime="2019-11-26T13:11:35-05:00" itemprop="datePublished" class="meta-item">November 26, 2019</time>
			</div>

											
					<a href="https://www.workboat.com/blogs/workboat-watch/the-2019-workboat-show-boats-and-more-boats/">The 2019 WorkBoat Show: Boats and more boats</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.workboat.com/blogs/the-hocke-net/navy-uscg-acquisition-officials-presenting-at-the-workboat-show/"><img width="110" height="96" src="https://workboatdc-static.s3.amazonaws.com/uploads/2019/09/FRC-34-web-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Navy, USCG acquisition officials presenting at the WorkBoat Show" />				
								
				</a>
				
				<div class="content">
				
					
			<div class="cf listing-meta meta above">

								<time datetime="2019-11-20T19:02:18-05:00" itemprop="datePublished" class="meta-item">November 20, 2019</time>
			</div>

											
					<a href="https://www.workboat.com/blogs/the-hocke-net/navy-uscg-acquisition-officials-presenting-at-the-workboat-show/">Navy, USCG acquisition officials presenting at the WorkBoat Show</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.workboat.com/blogs/workboat-watch/arcosa-up-12-in-october-as-barge-orders-improve/"><img width="110" height="96" src="https://workboatdc-static.s3.amazonaws.com/uploads/2019/11/Arcosa-barge-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Arcosa up 12% in October as barge orders improve" />				
								
				</a>
				
				<div class="content">
				
					
			<div class="cf listing-meta meta above">

								<time datetime="2019-11-18T14:34:42-05:00" itemprop="datePublished" class="meta-item">November 18, 2019</time>
			</div>

											
					<a href="https://www.workboat.com/blogs/workboat-watch/arcosa-up-12-in-october-as-barge-orders-improve/">Arcosa up 12% in October as barge orders improve</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-17232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17232"><a href="https://www.workboat.com/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-17352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17352"><a href="https://www.workboat.com/resources/directories/supplier-directory/">International WorkBoat Show Exhibitor Directory</a></li>
	<li id="menu-item-81755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81755"><a href="https://discover.divcom.com/Diesel-Directory-WB-19.html">The 2019 Diesel Directory</a></li>
	<li id="menu-item-81756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81756"><a href="https://discover.divcom.com/Outboard-Directory-WB-19.html">The 2019 Outboard Directory</a></li>
	<li id="menu-item-17344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17344"><a href="https://www.workboat.com/resources/tools/workboat-composite-index/">Workboat Composite Index</a></li>
	<li id="menu-item-81238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81238"><a href="https://discover.divcom.com/Offshore-Wind-Turbines-Report-IWBS-19.html">Free Report: Offshore Wind Turbines?</a></li>
	<li id="menu-item-81239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81239"><a href="https://discover.divcom.com/Cyber-Security-On-The-Water-Report-IWBS-19.html">Free Report: Cybersecurity on the Water</a></li>
	<li id="menu-item-81240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81240"><a href="https://discover.divcom.com/Drones-In-Maritime-Services-Report-IWBS-19.html">Free Report: Drones  in Maritime and Offshore Services?</a></li>
	<li id="menu-item-76699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76699"><a target="_blank" rel="noopener noreferrer" href="https://discover.divcom.com/IWBS19-Construction-Survey.html">Free Report: Construction Survey</a></li>
	<li id="menu-item-17258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17258"><a href="https://www.workboat.com/resources/jobs/">Jobs &#038; Marketplace</a></li>
	<li id="menu-item-36761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36761"><a href="https://www.workboat.com/resources/webinars/">Webinars</a></li>
</ul>
</li>
<li id="menu-item-17233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17233"><a href="https://www.workboat.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-17313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17313"><a href="https://www.workboat.com/events/international-workboat-show/">International WorkBoat Show</a></li>
	<li id="menu-item-17312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17312"><a href="https://www.workboat.com/events/pacific-marine-expo/">Pacific Marine Expo</a></li>
</ul>
</li>
<li id="menu-item-17367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17367"><a href="https://www.workboat.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-31608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31608"><a href="https://www.workboat.com/magazine/">Current Issue</a></li>
	<li id="menu-item-17361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17361"><a href="https://www.workboat.com/magazine/magazine-archives/">Archives</a></li>
	<li id="menu-item-31607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31607"><a href="https://www.workboat.com/magazine/subscriber-services/">Subscription Information</a></li>
</ul>
</li>
<li id="menu-item-17261" class="about-dropdown menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17261"><a href="https://www.workboat.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-39202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39202"><a href="https://www.workboat.com/about/advertise/">Advertise</a></li>
	<li id="menu-item-76927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76927"><a href="https://www.workboat.com/the-workboat-brand/">The WorkBoat Brand</a></li>
	<li id="menu-item-17310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17310"><a href="https://www.workboat.com/about/subscribe/">Newsletter</a></li>
	<li id="menu-item-17309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17309"><a href="https://www.workboat.com/about/contact/">Contact</a></li>
</ul>
</li>
</ul></div>
			
		</div>

	</nav>

	
</div>

				
			</header>

		</div>

	</div>
	<div class="leaderboard-ad-container">

				
					
			<div class="a-widget">
			
				<div style="margin-top: 20px;">
<!-- AdGlare: WB Leaderboard -->
<span id=zone105736401></span>
<script async src='//ag.divcom.com/?105736401'></script>
</div>			
			</div>
		
				
		</div>

<!--Commenting out using YOAST breadcrumbs instead

-->

	<div class="wrap">
	<p id="breadcrumbs"><span><span><a href="https://www.workboat.com/" >Home</a> / <span><a href="https://www.workboat.com/news/" >News</a> / <span><a href="https://www.workboat.com/news/shipbuilding/" >Shipbuilding</a> / <span class="breadcrumb_last" aria-current="page">Atlantic Wind Transfers, Blount, Chartwell sign offshore wind vessel deal</span></span></span></span></span></p>	</div>



<div class="main wrap cf">

	
	<div class="row">

		<div class="col-8 main-content">

			
				
<article id="post-82342" class="post-82342 post type-post status-publish format-standard has-post-thumbnail category-shipbuilding tag-atlantic-wind-transfers tag-blount-boats tag-chartwell-marine tag-crew-transfer-vessels tag-order tag-two title-above" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	
				<div class="heading cf">
			
			<h1 class="post-title item fn" itemprop="name headline">
			Atlantic Wind Transfers, Blount, Chartwell sign offshore wind vessel deal			</h1>

		
		</div>

		<div class="post-meta cf">
						<span class="posted-by">By				<span class="reviewer" itemprop="author"><a href="https://www.workboat.com/author/workboat-staff/" title="Posts by Workboat Staff" rel="author">Workboat Staff</a></span>
			</span>
						<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2019-12-02T23:17:47-05:00" title="2019-12-02" itemprop="datePublished">December 2, 2019</time>
				</span>
			</span>
							</div>

		
	
	<div class="post-share">
		
		<span class="share-links">
			<span class="text">Share</span>
		
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fshipbuilding%2Fatlantic-wind-transfers-blount-chartwell-sign-offshore-wind-vessel-deal%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
	
			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fshipbuilding%2Fatlantic-wind-transfers-blount-chartwell-sign-offshore-wind-vessel-deal%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fshipbuilding%2Fatlantic-wind-transfers-blount-chartwell-sign-offshore-wind-vessel-deal%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="mailto:?subject=Atlantic%20Wind%20Transfers%2C%20Blount%2C%20Chartwell%20sign%20offshore%20wind%20vessel%20deal&amp;body=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fshipbuilding%2Fatlantic-wind-transfers-blount-chartwell-sign-offshore-wind-vessel-deal%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	

	

			<div class="featured">
			
				
				<!-- Unclickable <a href="https://workboatdc-static.s3.amazonaws.com/uploads/2019/12/Atlantic-Wind-Transfers-Render-e1575346647151.jpg" title="Atlantic Wind Transfers, Blount, Chartwell sign offshore wind vessel deal" itemprop="image"> -->

				
					
						<img width="702" height="336" src="https://workboatdc-static.s3.amazonaws.com/uploads/2019/12/Atlantic-Wind-Transfers-Render-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Atlantic Wind Transfers, Blount, Chartwell sign offshore wind vessel deal" srcset="https://workboatdc-static.s3.amazonaws.com/uploads/2019/12/Atlantic-Wind-Transfers-Render-702x336.jpg 702w, https://workboatdc-static.s3.amazonaws.com/uploads/2019/12/Atlantic-Wind-Transfers-Render-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" />
					
				
				</a>

				
					<div class="caption">The hull has been further adapted to handle the Atlantic sea conditions, mandating the highest standards in design and construction. Atlantic Wind Transfers rendering</div>

				
					</div>
	
	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p>U.S. offshore wind farm support company <strong>Atlantic Wind Transfers</strong> has signed a multi-million-dollar, market-first order for two state-of the-art Chartwell 24 crew transfer vessels (CTVs), developed by <strong>Chartwell Marine</strong>. The vessels, to be deployed in support of new wind farms off the East Coast, will be built by <strong>Blount Boats</strong>, with delivery scheduled for 2020.</p>
<p>Meeting the demands of U.S. offshore wind developers and asset owners — many of whom have a background in the European sector — requires domestic supply chain firms to capitalize on existing technology, lessons learnt and best practice, while responding to the unique requirements of operating in American waters.</p>
<p>Atlantic Wind Transfers will be able to meet these challenges with the Chartwell 24 — a pioneering vessel design that is expected to set the standard for technical availability and safety in US offshore wind going forward. Chartwell Marine has taken end user considerations into account to provide a CTV with all the advancements gained from operation in the European market, but tailored for the U.S.</p>
<p>The new vessels will be a specialized model of the Chartwell 24, modified to comply with American environmental regulations and operational conditions. In particular, the vessels will be compliant with legislation protecting the migration route of the protected Right Whale off the northeastern seaboard, with a specially adapted 65&#8242; hull. This hull has been further adapted to handle the Atlantic sea conditions, mandating the highest standards in design and construction.</p>
<p>These modifications have been introduced without compromising on the proven attributes that make the Chartwell 24 one of the safest and most capable vessel designs in the offshore wind market — including a hull configuration that minimizes “wet deck slamming”, a large, step-free foredeck and superior transit performance, Chartwell officials said.</p>
<p>“Based on our knowledge of the conditions off the coast of New England, we made modifications to our design to ensure optimal performance,” Andy Page, managing director of Chartwell Marine, said in a statement announcing the deal. “Compliance with maritime regulations is only second to the safety of personnel, so we have ensured that Atlantic Wind Transfers and its clients will benefit from a vessel that ticks all of these boxes, while attaining the highest possible standards of safety and technical availability.”</p>
<p>“Our Crew Transfer Vessel company was the first to support offshore wind here in Rhode Island, with the first and only CTV currently operating in the United States,” said Charles Donadio, CEO of Atlantic Wind Transfers. “This is another major milestone for us as we expand our operation and aim to support the local supply chain along the East Coast of the United States.”</p>
<p>Blount Boats built the first ever U.S. flagged CTV, the <em>Atlantic Pioneer</em>, for Atlantic Wind Transfers in 2015 — which in turn was commissioned to service the first U.S. offshore wind farm off Block Island, R.I. The central location of the Blount Boats shipyard in Warren, R.I., makes them optimally placed to supply CTVs to companies like Atlantic Wind Transfers, officials said.</p>
<p>“As the offshore market grows, so too does the demand for American-made CTVs,” said Marcia Blount, president and CFO of Blount Boats. “Building vessels to Chartwell’s proven design enables us to couple European design expertise with American engineering and support the domestic supply chain as it goes from strength to strength.”</p>
<p>&nbsp;</p>


		
					<div class="tagcloud"><a href="https://www.workboat.com/tag/atlantic-wind-transfers/" rel="tag">Atlantic Wind Transfers</a> <a href="https://www.workboat.com/tag/blount-boats/" rel="tag">Blount Boats</a> <a href="https://www.workboat.com/tag/chartwell-marine/" rel="tag">Chartwell Marine</a> <a href="https://www.workboat.com/tag/crew-transfer-vessels/" rel="tag">crew transfer vessels</a> <a href="https://www.workboat.com/tag/order/" rel="tag">order</a> <a href="https://www.workboat.com/tag/two/" rel="tag">two</a></div>
					
			</div><!-- .post-content -->
		</div>

	</div>



</article>



<div class="author-box-wrap">
		<h3 class="widget-title">About the author</h3>

				<section class="author-info">
		
			<img src="https://workboatdc-static.s3.amazonaws.com/uploads/2015/04/04.16.15_WETA rendering-150x150.jpeg" width="100" height="100" alt="Workboat Staff" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />			
			<div class="description">
				<a href="https://www.workboat.com/author/workboat-staff/" title="Posts by Workboat Staff" rel="author">Workboat Staff</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section></div>


				<div class="comments">
				
	
	<div id="comments">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="widget-title">Leave A Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/shipbuilding/atlantic-wind-transfers-blount-chartwell-sign-offshore-wind-vessel-deal/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.workboat.com/wp-comments-post.php?wpe-comment-post=workboatdc" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="g-recaptcha" data-sitekey="6LeuiiIUAAAAAGVZAZ8hWzw2mPSW-k5dDTnIQNy3" data-theme="light"></div><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='82342' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			
		</div>

		
	

		<aside class="col-4 sidebar" data-sticky="1">
											<div class="theiaStickySidebar">

				<ul>

				
		<li id="bunyad_ads_widget-4" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- AdGlare: WB 3:1 Rectangle 1 -->
<span id=zone694596249></span>
<script async src='//ag.divcom.com/?694596249'></script>
</div>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-5" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- AdGlare: WB Medium Rectangle 1 -->
<span id=zone270671588></span>
<script async src='//ag.divcom.com/?270671588'></script>
</div>			
			</div>
		
		</li>
		
		<li id="rp4wp_related_posts_widget-2" class="widget widget_rp4wp_related_posts_widget"><div class="rp4wp-related-posts rp4wp-related-post">
	<h3 class='widget-title'>Related</h3>	<ul class="rp4wp-posts-list">
					<li>
				<a href="https://www.workboat.com/news/offshore/video-blount-to-build-offshore-wind-farm-vessel/">Video: Blount to build offshore wind farm vessel</a>
			</li>
					<li>
				<a href="https://www.workboat.com/archive/blount-enters-offshore-wind-market-with-south-boats/">Blount enters offshore wind market with South Boats</a>
			</li>
					<li>
				<a href="https://www.workboat.com/blogs/workboat-watch/offshore-wind-is-blowing-harder/">Offshore wind is blowing harder</a>
			</li>
					<li>
				<a href="https://www.workboat.com/archive/offshore-wind-power/">Offshore wind power</a>
			</li>
					<li>
				<a href="https://www.workboat.com/archived-workboat-magazine/offshore-wind-and-osvs/">Offshore wind and OSVs</a>
			</li>
			</ul>
</div></li>
<li id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3 class="widgettitle">Recent</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.workboat.com/resources/jobs/ferry-operations-analyst/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://workboatdc-static.s3.amazonaws.com/uploads/2019/11/Goldengate-85x71.jpg" alt="Ferry Operations Analyst"></a><h3 class="rpwe-title"><a href="https://www.workboat.com/resources/jobs/ferry-operations-analyst/" title="Permalink to Ferry Operations Analyst" rel="bookmark">Ferry Operations Analyst</a></h3><time class="rpwe-time published" datetime="2019-11-27T08:40:07-05:00">November 27, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.workboat.com/news/offshore/boem-awards-147-leases-in-the-gulf-of-mexico/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://workboatdc-static.s3.amazonaws.com/uploads/2017/06/offshore-drilling-BP-85x71.jpg" alt="BOEM awards 147 leases in the Gulf of Mexico"></a><h3 class="rpwe-title"><a href="https://www.workboat.com/news/offshore/boem-awards-147-leases-in-the-gulf-of-mexico/" title="Permalink to BOEM awards 147 leases in the Gulf of Mexico" rel="bookmark">BOEM awards 147 leases in the Gulf of Mexico</a></h3><time class="rpwe-time published" datetime="2019-11-26T14:06:53-05:00">November 26, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.workboat.com/news/bluewater/four-lng-export-projects-approved/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://workboatdc-static.s3.amazonaws.com/uploads/2018/04/Adam-LNG-Shipspotting-Hannes-van-Rijn-800x533-85x71.jpg" alt="Four LNG export projects approved"></a><h3 class="rpwe-title"><a href="https://www.workboat.com/news/bluewater/four-lng-export-projects-approved/" title="Permalink to Four LNG export projects approved" rel="bookmark">Four LNG export projects approved</a></h3><time class="rpwe-time published" datetime="2019-11-26T13:54:52-05:00">November 26, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.workboat.com/news/shipbuilding/master-marine-to-build-1600-hp-towboat-for-marine-chartering-associates/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://workboatdc-static.s3.amazonaws.com/uploads/2019/11/Screen-Shot-2019-11-26-at-12.54.21-PM-e1574792511528-85x71.png" alt="Master Marine to build 1,600-hp towboat for Houston operator"></a><h3 class="rpwe-title"><a href="https://www.workboat.com/news/shipbuilding/master-marine-to-build-1600-hp-towboat-for-marine-chartering-associates/" title="Permalink to Master Marine to build 1,600-hp towboat for Houston operator" rel="bookmark">Master Marine to build 1,600-hp towboat for Houston operator</a></h3><time class="rpwe-time published" datetime="2019-11-26T13:22:45-05:00">November 26, 2019</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>
<li id="rpwe_widget-9" class="widget rpwe_widget recent-posts-extended"><h3 class="widgettitle">WorkBoat Brand Partners</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.workboat.com/brand-partner/new-zealand-a-focus-on-safety-at-sea/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://workboatdc-static.s3.amazonaws.com/uploads/2019/11/fern-85x71.png" alt="New Zealand:  a focus on safety at sea"></a><h3 class="rpwe-title"><a href="https://www.workboat.com/brand-partner/new-zealand-a-focus-on-safety-at-sea/" title="Permalink to New Zealand:  a focus on safety at sea" rel="bookmark">New Zealand:  a focus on safety at sea</a></h3><time class="rpwe-time published" datetime="2019-11-26T12:35:07-05:00">November 26, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.workboat.com/brand-partner/icom-delivers-innovative-and-reliable-two-way-radio-to-the-commercial-marine-market/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://workboatdc-static.s3.amazonaws.com/uploads/2019/10/Workboat_NovDec_2019_optionB-1-85x71.jpg" alt="Icom delivers innovative and reliable two-way radio to the commercial marine market"></a><h3 class="rpwe-title"><a href="https://www.workboat.com/brand-partner/icom-delivers-innovative-and-reliable-two-way-radio-to-the-commercial-marine-market/" title="Permalink to Icom delivers innovative and reliable two-way radio to the commercial marine market" rel="bookmark">Icom delivers innovative and reliable two-way radio to the commercial marine market</a></h3><time class="rpwe-time published" datetime="2019-11-26T07:00:05-05:00">November 26, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.workboat.com/brand-partner/trim-lok-inc-is-a-global-leader-in-thermoplastic-and-thermoset-rubber-extrusions/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://workboatdc-static.s3.amazonaws.com/uploads/2019/11/Trim-Lok-Sponsored-Content-Nov2019-85x71.jpg" alt="Trim-Lok: Global leader in thermoplastic and thermoset rubber extrusions"></a><h3 class="rpwe-title"><a href="https://www.workboat.com/brand-partner/trim-lok-inc-is-a-global-leader-in-thermoplastic-and-thermoset-rubber-extrusions/" title="Permalink to Trim-Lok: Global leader in thermoplastic and thermoset rubber extrusions" rel="bookmark">Trim-Lok: Global leader in thermoplastic and thermoset rubber extrusions</a></h3><time class="rpwe-time published" datetime="2019-11-01T16:03:25-05:00">November 1, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.workboat.com/brand-partner/no-urea-no-kidding/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://workboatdc-static.s3.amazonaws.com/uploads/2019/11/GE_Marine-85x71.jpg" alt="No urea. No kidding."></a><h3 class="rpwe-title"><a href="https://www.workboat.com/brand-partner/no-urea-no-kidding/" title="Permalink to No urea. No kidding." rel="bookmark">No urea. No kidding.</a></h3><time class="rpwe-time published" datetime="2019-11-01T09:27:36-05:00">November 1, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.workboat.com/brand-partner/metal-shark-building-custom-fire-boats-for-a-rapidly-growing-rescue-customers/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://workboatdc-static.s3.amazonaws.com/uploads/2019/11/metal-shark-fbx-2-09a-85x71.png" alt="Metal Shark building custom fireboats for rapidly growing rescue customers"></a><h3 class="rpwe-title"><a href="https://www.workboat.com/brand-partner/metal-shark-building-custom-fire-boats-for-a-rapidly-growing-rescue-customers/" title="Permalink to Metal Shark building custom fireboats for rapidly growing rescue customers" rel="bookmark">Metal Shark building custom fireboats for rapidly growing rescue customers</a></h3><time class="rpwe-time published" datetime="2019-11-01T07:57:07-05:00">November 1, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.workboat.com/brand-partner/kiwi-marine-technology-riding-a-wave-of-success/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://workboatdc-static.s3.amazonaws.com/uploads/2019/10/Commercial-application-Propspeed--85x71.jpg" alt="Kiwi Marine Technology riding a wave of success"></a><h3 class="rpwe-title"><a href="https://www.workboat.com/brand-partner/kiwi-marine-technology-riding-a-wave-of-success/" title="Permalink to Kiwi Marine Technology riding a wave of success" rel="bookmark">Kiwi Marine Technology riding a wave of success</a></h3><time class="rpwe-time published" datetime="2019-11-01T06:00:42-05:00">November 1, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.workboat.com/brand-partner/mat-sinking-unit-mat-boat-to-be-built/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://workboatdc-static.s3.amazonaws.com/uploads/2019/10/MSU_2-85x71.png" alt="Mat Sinking Unit mat boat to be built"></a><h3 class="rpwe-title"><a href="https://www.workboat.com/brand-partner/mat-sinking-unit-mat-boat-to-be-built/" title="Permalink to Mat Sinking Unit mat boat to be built" rel="bookmark">Mat Sinking Unit mat boat to be built</a></h3><time class="rpwe-time published" datetime="2019-10-22T16:11:15-05:00">October 22, 2019</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>

		<li id="bunyad_ads_widget-12" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- AdGlare: WB Medium Rectangle 2 -->
<span id=zone475693865></span>
<script async src='//ag.divcom.com/?475693865'></script>
</div>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-13" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- AdGlare: WB 3:1 Rectangle 2 -->
<span id=zone854419668></span>
<script async src='//ag.divcom.com/?854419668'></script>
</div>			
			</div>
		
		</li>
		
		
				</ul>

			</div>

		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->


	
	<footer class="main-footer">

			<div class="wrap">

					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">Connect</h3>			<div class="textwidget"><ul class="social-icons cf">
	<li><a href="https://www.facebook.com/WorkBoat" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://twitter.com/workboateditor" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.linkedin.com/company/9383012" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul></div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Contact</h3>			<div class="textwidget"><div class="contact-links">
<a href="/about/advertise">Advertise</a>
<a href="/associations-organizations">Associations & Organizations</a>
<a href="/about/contact/">WorkBoat.com Team</a>
<a href="mailto:customerservice@workboat.com">Email Customer Service</a>
</div></div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Subscribe</h3>			<div class="textwidget"><script src="//app-ab28.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_1524"></form>
<script>MktoForms2.loadForm("//app-ab28.marketo.com", "756-FWJ-061", 1524);</script>
<br/>
<span style="font-size: 9px; line-height: 12px; display: inline-block; margin-top: 10px; font-weight: bold;">You may unsubscribe from our mailing list at any time. Diversified Communications | 121 Free Street, Portland, ME 04101 | +1 207-842-5500</span></div>
		</li>			</ul>
		
		</div>

	

			<div class="lower-foot">
			<div class="wrap">

			
			<div class="widgets">
							<div class="textwidget"><a href="/about/"><img src="/wp-content/uploads/2016/05/wb-footer.png"></a> <a href="/events/international-workboat-show/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/iwbs-footer.png"></a> &nbsp;&nbsp;&nbsp; <a href="/events/pacific-marine-expo/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/pme-footer.png"></a></div>
					</div>

			
			</div>
		</div>
	
	</footer>

</div> <!-- .main-wrap -->

<section id="dcfooter">
<div class="container">
<div class="leftfooter">


<a href="//www.divcom.com/privacy-policy/" target="_blank">Privacy Policy</a> | 
<span id="dsarLink"><a href="https://app.onetrust.com/app/#/webform/3ce4fc07-9330-4aea-a053-e7e886e21012" target="_blank">DSAR Requests</a> | </span>
<a href="//www.divcom.com/images/TermsOfUse.pdf" target="_blank">Terms of Use</a> |
<a href="//www.divcom.com/divisions/" target="_blank">Locations</a> |
<a href="//www.divcom.com/portfolio-products-services/" target="_blank">Events, Products &amp; Services</a>



</div>
<a href="//www.divcom.com" target="_blank"><div class="dbclogo"></div></a><div class="rightfooter">&copy; <script>document.write(new Date().getFullYear())</script> Diversified Communications. All rights reserved.</div>
</div>

<script>

    window.addEventListener("load", function() {
        getDsarClientInfo();

        function showDsarLink(show) {
            var dsrLink = document.querySelector('#dsarLink');

            if (show == false && dsrLink != null) {
                dsrLink.hidden = true;
            }
        }

        function getDsarClientInfo() {
            // Check for the cached version
            var cachedValue = getDsrCookieInfo();
            if (cachedValue) {
                processServiceResponse(cachedValue, true);

                return;
            }

            // Not cached so fetch new value
            console.log("Acquiring new dsar cookie2.");
            
            var request = new XMLHttpRequest();
            request.open('GET', 'https://www.divcom.com/wp-json/eugeoapi/v1/iseu');
            request.addEventListener("load", processServiceResponse);
            request.send();
        }

        function processServiceResponse(res, isCached) {
            var response;
            if (this.responseText != undefined) {
                response = JSON.parse(this.responseText);
            } else {
                response = JSON.parse(res);
            }

            if (response == undefined) {
                showDsarLink(true);
            } else if (response.isEu == true) {
                showDsarLink(true)
            } else if (response.isEu == false) {
                showDsarLink(false);
            } else {
                showDsarLink(true);
            }

            if (isCached == undefined || isCached != true) {
                setDsrCookieInfo(this.responseText);
            }
        }

        function setDsrCookieInfo(payload) {
            // Store the response in a cookie
            var expDate = new Date();
            expDate.setTime(expDate.getTime() + (2 * 60 * 60 * 1000));
            document.cookie = 'dsrResp=' + payload + ';expires=' + expDate.toGMTString() +
                ';path=/;';
        }

        function getDsrCookieInfo() {
            var result = false;
            var cookies =  document.cookie.split('; ');

            cookies.forEach(function(cookie) {
                var cookieData = cookie.split('=');
                var name = cookieData[0];
                var value = cookieData[1];

                if (name === 'dsrResp') {
                    console.log('found dsr cookie2')
                    result = value;
                }
            });

            return result;
        }

    });
</script>

</section><div id="dc_footer"></div>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fworkboatdc-static.s3.amazonaws.com%5C%2Fuploads%5C%2Fwoocommerce-placeholder.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A2993%2C%22name%22%3A%22Uncategorized%22%2C%22slug%22%3A%22uncategorized%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A2993%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A6%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.workboat.com%5C%2Fproduct-category%5C%2Funcategorized%5C%2F%22%7D%2C%7B%22term_id%22%3A278%2C%22name%22%3A%22Live%22%2C%22slug%22%3A%22live%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A278%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A276%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.workboat.com%5C%2Fproduct-category%5C%2Fwebinar%5C%2Flive%5C%2F%22%7D%2C%7B%22term_id%22%3A277%2C%22name%22%3A%22OnDemand%22%2C%22slug%22%3A%22ondemand%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A277%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A276%2C%22count%22%3A2%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.workboat.com%5C%2Fproduct-category%5C%2Fwebinar%5C%2Fondemand%5C%2F%22%7D%2C%7B%22term_id%22%3A276%2C%22name%22%3A%22Webinar%22%2C%22slug%22%3A%22webinar%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A276%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A2%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.workboat.com%5C%2Fproduct-category%5C%2Fwebinar%5C%2F%22%7D%2C%7B%22term_id%22%3A98%2C%22name%22%3A%22Whitepapers%22%2C%22slug%22%3A%22whitepapers%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A98%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.workboat.com%5C%2Fproduct-category%5C%2Fwhitepapers%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.workboat.com%5C%2F%22%7D' ) );
		</script>
		<link rel='stylesheet' id='myPluginStylesheetb-css'  href='https://d15nou2pykhzd1.cloudfront.net/css/dcsheet2.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='commentvalidation-css'  href='https://www.workboat.com/wp-content/plugins/instant-comment-validation/assets/css/instant-comment-validation.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.workboat.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6a788e00f5d623f6c5bdcfb5b4bddb90","fragment_name":"wc_fragments_6a788e00f5d623f6c5bdcfb5b4bddb90","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/workboat/js/custom.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.workboat.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/instant-comment-validation/assets/js/jquery.validate.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/instant-comment-validation/assets/js/instant-comment-validation.js?ver=5.2.4'></script>

<!-- AdGlare: WB Pop Up -->
<script async src='//ag.divcom.com/?621456660'></script>

</body>
</html>
