
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />


<title>Exxon’s profit miss shows depth of oil market slump | WorkBoat</title>

<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.workboat.com/xmlrpc.php" />

<link rel="shortcut icon" href="https://www.workboat.com/wp-content/uploads/2016/05/favicon.ico" />

<link rel="apple-touch-icon-precomposed" href="https://www.workboat.com/wp-content/uploads/2016/05/favicon-wb.png" />


<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Exxon Mobil Corp.’s profit miss is the starkest sign yet that major oil explorers remain mired in the deepest market slump in a generation."/>
<meta name="news_keywords" content="big oil, exxon mobil, featured (first), oil glut, oil price, rex tillerson" />
<link rel="original-source" href="https://www.workboat.com/news/offshore/exxons-profit-miss-shows-depth-oil-market-slump/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.workboat.com/news/offshore/exxons-profit-miss-shows-depth-oil-market-slump/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Exxon’s profit miss shows depth of oil market slump | WorkBoat" />
<meta property="og:description" content="Exxon Mobil Corp.’s profit miss is the starkest sign yet that major oil explorers remain mired in the deepest market slump in a generation." />
<meta property="og:url" content="https://www.workboat.com/news/offshore/exxons-profit-miss-shows-depth-oil-market-slump/" />
<meta property="og:site_name" content="WorkBoat" />
<meta property="article:tag" content="Big Oil" />
<meta property="article:tag" content="Exxon Mobil" />
<meta property="article:tag" content="Featured (first)" />
<meta property="article:tag" content="oil glut" />
<meta property="article:tag" content="oil price" />
<meta property="article:tag" content="Rex Tillerson" />
<meta property="article:section" content="Offshore" />
<meta property="article:published_time" content="2017-01-31T09:46:36-05:00" />
<meta property="article:modified_time" content="2017-01-31T09:51:34-05:00" />
<meta property="og:updated_time" content="2017-01-31T09:51:34-05:00" />
<meta property="og:image" content="https://www.workboat.com/wp-content/uploads/2016/12/Exxon-Mobil-Sign-Sky-CC.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="599" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Exxon Mobil Corp.’s profit miss is the starkest sign yet that major oil explorers remain mired in the deepest market slump in a generation." />
<meta name="twitter:title" content="Exxon’s profit miss shows depth of oil market slump | WorkBoat" />
<meta name="twitter:image" content="https://www.workboat.com/wp-content/uploads/2016/12/Exxon-Mobil-Sign-Sky-CC.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WorkBoat &raquo; Feed" href="https://www.workboat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WorkBoat &raquo; Comments Feed" href="https://www.workboat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WorkBoat &raquo; Exxon’s profit miss shows depth of oil market slump Comments Feed" href="https://www.workboat.com/news/offshore/exxons-profit-miss-shows-depth-oil-market-slump/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.workboat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.workboat.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.workboat.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.4' type='text/css' media='only screen and (max-width: 799px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.workboat.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wbwp-style-css'  href='https://www.workboat.com/wp-content/themes/workboat/css/wbwp-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.workboat.com/wp-content/themes/workboat/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-woocommerce-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/woocommerce.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.workboat.com/?__custom_css=1&#038;ver=4.6.1' type='text/css' media='all' />
<script src="https://cdn.evergage.com/beacon/divcom/workboatcom/scripts/evergage.min.js"></script><script type='text/javascript' src='https://www.workboat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_flow = {"some_string":"Some string to translate","a_value":"10","wp_flow_placeholders":{"page":"page","is_single":true,"is_front_page":false,"page_title":"Exxon\u2019s profit miss shows depth of oil market slump","page_name":"exxons-profit-miss-shows-depth-oil-market-slump","is_user_logged_in":false,"current_user_id":false,"post_author":"Bloomberg News"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/wp-google-analytics-events-pro/js/ga-scroll-events.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables/media/js/jquery.dataTables.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables/extensions/Responsive/js/dataTables.responsive.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables/dcdt.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='https://www.workboat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.workboat.com/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.workboat.com/?p=41815' />
<link rel="alternate" type="application/json+oembed" href="https://www.workboat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.workboat.com%2Fnews%2Foffshore%2Fexxons-profit-miss-shows-depth-oil-market-slump%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.workboat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.workboat.com%2Fnews%2Foffshore%2Fexxons-profit-miss-shows-depth-oil-market-slump%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<script>var _aaq = window._aaq || (window._aaq = []);</script><script>window.evergageItem = {"_id":41815,"type":"b","name":"Exxon\u2019s profit miss shows depth of oil market slump","url":"https://www.workboat.com/news/offshore/exxons-profit-miss-shows-depth-oil-market-slump/","description":false,"tags":[{"type":"t","tagType":"Keyword","_id":"Big Oil","name":"Big Oil"},{"type":"t","tagType":"Keyword","_id":"Exxon Mobil","name":"Exxon Mobil"},{"type":"t","tagType":"Keyword","_id":"Featured (first)","name":"Featured (first)"},{"type":"t","tagType":"Keyword","_id":"oil glut","name":"oil glut"},{"type":"t","tagType":"Keyword","_id":"oil price","name":"oil price"},{"type":"t","tagType":"Keyword","_id":"Rex Tillerson","name":"Rex Tillerson"},{"type":"t","tagType":"Author","_id":"Bloomberg News","name":"Bloomberg News","url":"http://content-service.bloomberg.com"}],"categories":[{"type":"c","_id":"News|Offshore","name":"Offshore","url":"https://www.workboat.com/news/offshore/"}]};
_aaq.push(['viewItem', window.evergageItem]);</script>
<!--[if lt IE 9]>
<script src="https://www.workboat.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script src="https://www.workboat.com/wp-content/themes/smart-mag/js/hidemag.js" type="text/javascript"></script>
<script src="https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.cookie.js" type="text/javascript"></script>

<!-- Font Awesome -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

<!-- Formstack Code Snippet -->
<script>
  (function(t,e,n,r,a){var c,i=e[a]=e[a]||{init:function(t){function e(t){
  i[t]=function(){i.q.push([t,[].slice.call(arguments,0)])}}var n,r;i.q=[],
  n="addListener track".split(" ");for(r in n)e(n[r]);
  i.q.push(["init",[t||{}]])}},s=t.createElement(r);s.async=1,s.src=n,
  c=t.getElementsByTagName(r)[0],c.parentNode.insertBefore(s,c)
  })(document,window,"https://analytics.formstack.com/js/fsa.js","script","FSATracker");

  FSATracker.init(613881);
  FSATracker.track('pageView');
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1238525532858892');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1238525532858892&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBVGCK');</script>
<!-- End Google Tag Manager -->

</head>


<body class="single single-post postid-41815 single-format-standard page-builder right-sidebar full has-nav-dark">

  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBVGCK"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
									
					
		<div class="search">
			<form role="search" action="https://www.workboat.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
							<div class="textwidget"><ul class="social-icons cf">
	<li><a href="https://www.facebook.com/WorkBoat" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://twitter.com/workboat" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.linkedin.com/company/9383012" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul>

<div class="headerlinks">
<a href="/about/subscribe" style="margin-right: 10px;"> Subscribe</a>
<a href="/about/advertise" style="margin-right: 10px;"> Advertise</a>
<a href="/about/contact"> Contact</a></div></div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">

		<div class="wrap">

			
			<header class="default">

				
					
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">

	<nav class="navigation cf nav-center nav-dark">

		<div class="title-wrap"><div class="title">
					<a href="https://www.workboat.com/" title="WorkBoat" rel="home" class="is-logo-mobile"">
		
														
									<img src="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white2x.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white275.png" class="logo-image" alt="WorkBoat" data-at2x="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white2x.png" />
					 
						
		</a>		</div></div>

		<div class="mobile-wrap"class>

			<div class="mobile" data-type="classic" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>

			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://www.workboat.com/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white200.png" /></a></li><li id="menu-item-17269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17269"><a href="https://www.workboat.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-17308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17308"><a href="https://www.workboat.com/news/offshore/">Offshore</a></li>
	<li id="menu-item-17307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17307"><a href="https://www.workboat.com/news/shipbuilding/">Shipbuilding</a></li>
	<li id="menu-item-17306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17306"><a href="https://www.workboat.com/news/coastal-inland-waterways/">Coastal &#038; Inland Waterways</a></li>
	<li id="menu-item-17305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17305"><a href="https://www.workboat.com/news/government/">Government</a></li>
	<li id="menu-item-17304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17304"><a href="https://www.workboat.com/news/bluewater/">Bluewater</a></li>
	<li id="menu-item-17303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17303"><a href="https://www.workboat.com/news/passenger-vessels/">Passenger Vessels</a></li>
	<li id="menu-item-35925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35925"><a href="https://www.workboat.com/news/people-products/">People &#038; Products</a></li>
</ul>
</li>
<li id="menu-item-17235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-17235"><a href="https://www.workboat.com/blogs/">Blogs</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-17236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-17236"><a href="https://www.workboat.com/blogs/current-affairs/">Current Affairs</a></li>
	<li id="menu-item-17237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-17237"><a href="https://www.workboat.com/blogs/international-waters/">International Waters</a></li>
	<li id="menu-item-17238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-17238"><a href="https://www.workboat.com/blogs/oil-patch/">Oil Patch</a></li>
	<li id="menu-item-17240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-17240"><a href="https://www.workboat.com/blogs/the-hocke-net/">The Hocke Net</a></li>
	<li id="menu-item-17241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-17241"><a href="https://www.workboat.com/blogs/the-noreaster/">The Nor&#8217;easter</a></li>
	<li id="menu-item-17242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-17242"><a href="https://www.workboat.com/blogs/washington-watch/">Washington Watch</a></li>
	<li id="menu-item-17243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-17243"><a href="https://www.workboat.com/blogs/workboat-watch/">WorkBoat Watch</a></li>
	<li id="menu-item-17239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-17239"><a href="https://www.workboat.com/blogs/maritime-matters/">Maritime Matters</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://www.workboat.com/blogs/the-hocke-net/aboard-seabulks-new-rotortug/" title="Aboard Seabulk&#8217;s new Rotortug in the Mobile River" class="image-link">
					<img width="351" height="185" src="https://www.workboat.com/wp-content/uploads/2017/01/rsz_trident_in_mobile-351x185.jpg" class="image wp-post-image" alt="Seabulk Towing&#039;s Rotortug Trident at the port of Mobile shortly after coming back from an escort job. Ken Hocke photo." title="Aboard Seabulk&#8217;s new Rotortug in the Mobile River" />				</a>
				
				
			<div class="cf listing-meta meta above">

								<time datetime="2017-01-26T09:01:08-05:00" itemprop="datePublished" class="meta-item">January 26, 2017</time>
			</div>

						
				<h2><a href="https://www.workboat.com/blogs/the-hocke-net/aboard-seabulks-new-rotortug/" title="Aboard Seabulk&#8217;s new Rotortug in the Mobile River">Aboard Seabulk&#8217;s new Rotortug in the Mobile River</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://www.workboat.com/blogs/workboat-watch/marine-casualty-reporting-thresholds-boosted/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/01/Staten-Island-Ferry-Crash-2003-USCG-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The outside lower level of the Staten Island Ferry Andrew J. Barberi after it struck a pier killing ten people Oct. 15, 2003. USCG photo." title="USCG wants to boost marine casualty reporting thresholds" />				
								
				</a>
				
				<div class="content">
				
					
			<div class="cf listing-meta meta above">

								<time datetime="2017-01-26T15:07:40-05:00" itemprop="datePublished" class="meta-item">January 26, 2017</time>
			</div>

											
					<a href="https://www.workboat.com/blogs/workboat-watch/marine-casualty-reporting-thresholds-boosted/">USCG wants to boost marine casualty reporting thresholds</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.workboat.com/blogs/the-hocke-net/aboard-seabulks-new-rotortug/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/01/rsz_trident_in_mobile-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Seabulk Towing&#039;s Rotortug Trident at the port of Mobile shortly after coming back from an escort job. Ken Hocke photo." title="Aboard Seabulk&#8217;s new Rotortug in the Mobile River" />				
								
				</a>
				
				<div class="content">
				
					
			<div class="cf listing-meta meta above">

								<time datetime="2017-01-26T09:01:08-05:00" itemprop="datePublished" class="meta-item">January 26, 2017</time>
			</div>

											
					<a href="https://www.workboat.com/blogs/the-hocke-net/aboard-seabulks-new-rotortug/">Aboard Seabulk&#8217;s new Rotortug in the Mobile River</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.workboat.com/blogs/maritime-matters/offshore-recovery/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/01/TDW-Dean-Edward-Taylor-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Tidewater said it&#039;s prepared to respond to an offshore recovery. Photo by David Krapf" title="Are OSV operators prepared for a rebound?" srcset="https://www.workboat.com/wp-content/uploads/2017/01/TDW-Dean-Edward-Taylor-110x96.jpg 110w, https://www.workboat.com/wp-content/uploads/2017/01/TDW-Dean-Edward-Taylor-600x531.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					
			<div class="cf listing-meta meta above">

								<time datetime="2017-01-24T13:04:57-05:00" itemprop="datePublished" class="meta-item">January 24, 2017</time>
			</div>

											
					<a href="https://www.workboat.com/blogs/maritime-matters/offshore-recovery/">Are OSV operators prepared for a rebound?</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-17232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17232"><a href="https://www.workboat.com/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-17258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17258"><a href="https://www.workboat.com/resources/jobs/">Jobs</a></li>
	<li id="menu-item-17256" class="directories menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17256"><a href="https://www.workboat.com/resources/directories/">Directories</a>
	<ul class="sub-menu">
		<li id="menu-item-17352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17352"><a href="https://www.workboat.com/resources/directories/supplier-directory/">Supplier Directory</a></li>
		<li id="menu-item-17351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17351"><a href="https://www.workboat.com/resources/directories/diesel-directory/">Diesel Directory</a></li>
		<li id="menu-item-17350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17350"><a href="https://www.workboat.com/resources/directories/construction-survey/">Construction Survey</a></li>
	</ul>
</li>
	<li id="menu-item-17255" class="reports menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17255"><a href="https://www.workboat.com/resources/reports/">Reports</a>
	<ul class="sub-menu">
		<li id="menu-item-36512" class="menu-item menu-item-type-post_type menu-item-object-reports menu-item-36512"><a href="https://www.workboat.com/resources/reports/osv-day-rates/">OSV Day Rates</a></li>
		<li id="menu-item-31630" class="menu-item menu-item-type-post_type menu-item-object-reports menu-item-31630"><a href="https://www.workboat.com/resources/reports/size-fleet-report/">Size of Fleet Report</a></li>
		<li id="menu-item-31740" class="menu-item menu-item-type-post_type menu-item-object-reports menu-item-31740"><a href="https://www.workboat.com/resources/reports/2013-compensation-report/">2013 Compensation Report</a></li>
		<li id="menu-item-34450" class="menu-item menu-item-type-post_type menu-item-object-reports menu-item-34450"><a href="https://www.workboat.com/resources/reports/2014-tug-report/">2014 Tug Report</a></li>
	</ul>
</li>
	<li id="menu-item-36761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36761"><a href="https://www.workboat.com/resources/webinars/">Webinars</a></li>
	<li id="menu-item-17254" class="tools menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17254"><a href="https://www.workboat.com/resources/tools/">Tools</a>
	<ul class="sub-menu">
		<li id="menu-item-34400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34400"><a href="https://www.workboat.com/resources/tools/compensation-calculator/">Compensation Calculator</a></li>
		<li id="menu-item-17344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17344"><a href="https://www.workboat.com/resources/tools/workboat-composite-index/">Workboat Composite Index</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17233"><a href="https://www.workboat.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-17313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17313"><a href="https://www.workboat.com/events/international-workboat-show/">International WorkBoat Show</a></li>
	<li id="menu-item-17316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://www.workboat.com/events/workboat-maintenance-repair/">WorkBoat Maintenance &#038; Repair</a></li>
	<li id="menu-item-17314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17314"><a href="https://www.workboat.com/events/strategic-leadership-development-program/">Strategic Leadership Development Program</a></li>
	<li id="menu-item-17315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17315"><a href="https://www.workboat.com/events/regional-summit/">Regional Summit</a></li>
	<li id="menu-item-17312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17312"><a href="https://www.workboat.com/events/pacific-marine-expo/">Pacific Marine Expo</a></li>
</ul>
</li>
<li id="menu-item-17367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17367"><a href="https://www.workboat.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-31608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31608"><a href="https://www.workboat.com/magazine/">Current Issue</a></li>
	<li id="menu-item-17361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17361"><a href="https://www.workboat.com/magazine/magazine-archives/">Archives</a></li>
	<li id="menu-item-31607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31607"><a href="https://www.workboat.com/magazine/subscriber-services/">Subscription Information</a></li>
</ul>
</li>
<li id="menu-item-17261" class="about-dropdown menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17261"><a href="https://www.workboat.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-39202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39202"><a href="https://www.workboat.com/about/advertise/">Advertise</a></li>
	<li id="menu-item-17317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17317"><a href="https://www.workboat.com/about/">About</a></li>
	<li id="menu-item-17310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17310"><a href="https://www.workboat.com/about/subscribe/">Newsletter</a></li>
	<li id="menu-item-17309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17309"><a href="https://www.workboat.com/about/contact/">Contact</a></li>
</ul>
</li>
        	<li class="shopping-cart menu-item menu-item-type-custom menu-item-object-custom">
        				
			<a href="https://www.workboat.com/cart/" class="cart-link"><i class="fa fa-shopping-cart"></i>
				<span class="counter">0</span>
				<span class="text">Shopping Cart</span></a>
		
		        		<div class="mega-menu cart-widget widget_shopping_cart"><h2 class="widgettitle"> </h2><div class="widget_shopping_cart_content"></div></div>	
        	</li>
        </ul></div>
			
		</div>

	</nav>

	
</div>

				
			</header>

		</div>

	</div>
	<div class="leaderboard-ad-container">

				
					
			<div class="a-widget">
			
				<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1177292152@Top,Right,Right1,Right2!Top?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1177292152@Top,Right,Right1,Right2!Top?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1177292152@Top,Right,Right1,Right2!Top?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->			
			</div>
		
				
		</div>

<!--Commenting out using YOAST breadcrumbs instead

-->

	<div class="wrap">
	<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.workboat.com/" rel="v:url" property="v:title">Home</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.workboat.com/news/" rel="v:url" property="v:title">News</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.workboat.com/news/offshore/" rel="v:url" property="v:title">Offshore</a> / <span class="breadcrumb_last">Exxon’s profit miss shows depth of oil market slump</span></span></span></span></span></p>	</div>



<div class="main wrap cf">

	
	<div class="row">

		<div class="col-8 main-content">

			
				
<article id="post-41815" class="post-41815 post type-post status-publish format-standard has-post-thumbnail category-offshore tag-big-oil tag-exxon-mobil tag-featured-first tag-oil-glut tag-oil-price tag-rex-tillerson title-above" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	
				<div class="heading cf">
			
			<h1 class="post-title item fn" itemprop="name headline">
			Exxon’s profit miss shows depth of oil market slump			</h1>

		
		</div>

		<div class="post-meta cf">
						<span class="posted-by">By				<span class="reviewer" itemprop="author"><a href="https://www.workboat.com/author/bloomberg/" title="Posts by Bloomberg News" rel="author">Bloomberg News</a></span>
			</span>
						<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-01-31T09:46:36-05:00" title="2017-01-31" itemprop="datePublished">January 31, 2017</time>
				</span>
			</span>
							</div>

		
	
	<div class="post-share">
		
		<span class="share-links">
			<span class="text">Share</span>
		
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.workboat.com%2Fnews%2Foffshore%2Fexxons-profit-miss-shows-depth-oil-market-slump%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
	
			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.workboat.com%2Fnews%2Foffshore%2Fexxons-profit-miss-shows-depth-oil-market-slump%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.workboat.com%2Fnews%2Foffshore%2Fexxons-profit-miss-shows-depth-oil-market-slump%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="mailto:?subject=Exxon%E2%80%99s%20profit%20miss%20shows%20depth%20of%20oil%20market%20slump&amp;body=https%3A%2F%2Fwww.workboat.com%2Fnews%2Foffshore%2Fexxons-profit-miss-shows-depth-oil-market-slump%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	

	

			<div class="featured">
			
				
				<!-- Unclickable <a href="https://www.workboat.com/wp-content/uploads/2016/12/Exxon-Mobil-Sign-Sky-CC.jpg" title="Exxon’s profit miss shows depth of oil market slump" itemprop="image"> -->

				
					
						<img width="702" height="336" src="https://www.workboat.com/wp-content/uploads/2016/12/Exxon-Mobil-Sign-Sky-CC-702x336-1485874272.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="Creative Commons photo." title="Exxon’s profit miss shows depth of oil market slump" />
					
				
				</a>

				
					<div class="caption">Creative Commons photo.</div>

				
					</div>
	
	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p>(Bloomberg) &mdash; <strong>Exxon Mobil</strong> Corp.&rsquo;s biggest profit miss in at least a decade is the starkest sign yet that major oil explorers remain mired in the deepest market slump in a generation.</p>
<p>After resisting the industry trend of discounting the value of oil and natural gas fields that turned into money-losers amid the 2 1/2-year market slump, Exxon capitulated on Tuesday and took a $2 billion hit on the value of some Rocky Mountain gas. Shares were little changed at $84.89 as of 8:28 a.m. before the start of regular trading in New York, after slipping 0.8% on Monday.</p>
<p>For Exxon, it was the ninth straight quarter of year-over-year profit declines, the longest such streak since at least 1988. The bleak result in Rex Tillerson&rsquo;s final quarter at the helm was presaged last week when <strong>Chevron</strong> Corp. disclosed its first annual loss in at least 37 years and may signal a string of disappointing results from rivals <strong>Royal Dutch Shell</strong> Plc, <strong>BP</strong> Plc and <strong>Total SA</strong> in coming days.</p>
<p>The market collapse that crushed prices, dried up cash flow and prompted hundreds of thousands of job cuts across the industry aggravated the impact Exxon felt from its own stillborn Russian drilling venture, domestic legal disputes over whether the company engaged in climate-science deception and the loss of its gold-plated credit rating.</p>
<p>Exxon&rsquo;s $2 billion writedown slashed fourth-quarter profit to $1.68 billion, or 41 cents a share, compared with $2.78 billion, or 67 cents, a year earlier, the Irving, Texas-based oil producer said in a statement on Tuesday. The per-share result was more than 40% lower than the average estimate of 21 analysts in a Bloomberg survey, the widest gap since at least 2006.</p>
<p>In his first month on the job, Chairman and Chief Executive Officer Darren Woods is looking to deepwater drilling in South America and West Africa, gas exports in the South Pacific and shale riches in the Permian Basin beneath Texas and New Mexico to bolster reserves and improve Exxon&rsquo;s production and profit outlook. The company agreed two weeks ago to shell out as much as $6.6 billion to double its Permian drilling rights in Exxon&rsquo;s biggest transaction in 6 1/2 years.</p>
<p>Exxon warned investors in October that it may be facing the biggest reserves revision in its history as depressed prices made some fields unprofitable to drill.</p>
<h3>Bright Spot</h3>
<p>About 3.6 billion barrels of reserves in the Canadian oil sands and the equivalent of another 1 billion barrels in other North American fields could fall off the company&rsquo;s books if low energy prices persisted, Exxon said at the time. That would equate to 19% of Exxon&rsquo;s reserves and would be the largest de-booking since the 1999 merger that created the company in its modern form.</p>
<p>A rare bright spot for Exxon during the final three months of last year was <strong>Imperial Oil</strong> Ltd., the Canadian oil producer in which it is majority owner. Excluding one-time items, Imperial posted a per-share profit of C$0.54 (41 cents), compared with an average estimate of C$0.40, citing higher oil and gas output, as well as increased fuel sales.</p>
<p>Woods, an Exxon lifer whose responsibilities included overseeing the company&rsquo;s fleet of refineries and chemical plants, became chairman and CEO on Jan. 1 after his mentor Tillerson was <a href="https://www.workboat.com/news/government/trump-picks-exxon-mobil-ceo-tillerson-for-secretary-of-state/" target="_blank">nominated for U.S. Secretary of State</a>.</p>
<h3>Brent Gain</h3>
<p>Brent crude, the international benchmark, rose 14% to average $51.06 a barrel during the final three months of 2016, compared with $44.69 a year earlier, according to data compiled by Bloomberg. U.S. gas jumped 42% to an average of $3.177 per million British thermal units. Typically, about 60% of the output from Exxon&rsquo;s wells is oil; the rest is gas and related byproducts.</p>
<hr><p><em>Bloomberg News by Joe Carroll</em></p>


		
					
			</div><!-- .post-content -->
		</div>

	</div>



</article>



<div class="author-box-wrap">
		<h3 class="widget-title">About the author</h3>

				<section class="author-info">
		
			<img src="https://www.workboat.com/wp-content/uploads/2016/06/Bloomberg-150x150.jpg" width="100" height="100" alt="Bloomberg News" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />			
			<div class="description">
				<a href="https://www.workboat.com/author/bloomberg/" title="Posts by Bloomberg News" rel="author">Bloomberg News</a>				
				<ul class="social-icons">
									
					<li>
						<a href="http://content-service.bloomberg.com" class="icon fa fa-home" title="Website"> 
							<span class="visuallyhidden">Website</span></a>				
					</li>
					
					
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section></div>


				<div class="comments">
				
	
	<div id="comments">

	

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h3 class="widget-title">Leave A Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/offshore/exxons-profit-miss-shows-depth-oil-market-slump/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="https://www.workboat.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='41815' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LfJjSETAAAAAOyuGD0lPm3T7J0RBQNj0naGGpZD" data-theme="light"></div>				</form>
					</div><!-- #respond -->
		
	</div><!-- #comments -->
				</div>

			
		</div>

		
	

		<aside class="col-4 sidebar" data-sticky="1">
											<div class="theiaStickySidebar">

				<ul>

				
		<li id="bunyad_ads_widget-4" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-5" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1035574843@Right,Right1,Right2,Right3!Right1?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1035574843@Right,Right1,Right2,Right3!Right1?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1035574843@Right,Right1,Right2,Right3!Right1?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		<li id="widget_crp-2" class="widget widget_widget_crp"><h3 class="widgettitle">Related</h3><div class="crp_related_widget"><ul><li><a href="https://www.workboat.com/news/offshore/exxon-worst-profit-chevron-loss/"     class="crp_title">Exxon has worst profit since ’99 as Chevron posts loss</a></li><li><a href="https://www.workboat.com/news/offshore/big-oil-finds-theres-no-escaping-doomsday-market/"     class="crp_title">Big Oil finds there’s no escaping doomsday market</a></li><li><a href="https://www.workboat.com/news/offshore/exxon-profit-tops-estimates-as-chemicals-cushion-oil-losses/"     class="crp_title">Exxon profit tops estimates as chemicals cushion oil losses</a></li><li><a href="https://www.workboat.com/news/offshore/exxon-sees-no-looming-oil-market-rebound/"     class="crp_title">Exxon sees no looming oil-market rebound</a></li><li><a href="https://www.workboat.com/news/offshore/darren-woods-replace-rex-tillerson-exxon-ceo/"     class="crp_title">Darren Woods to replace Rex Tillerson as Exxon CEO</a></li></ul><div class="crp_clear"></div></div></li>
	
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">	
			<ul class="tabs-list">
			
								
				<li class="active">
					<a href="#" data-tab="1">Recent</a>
				</li>
				
								
			</ul>
			
			<div class="tabs-data">
									
				<ul class="tab-posts active posts-list" id="recent-tab-1">
				
								
						
					<li>
					
						<a href="https://www.workboat.com/news/government/trump-bid-slash-regs-easier-said-done/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/01/Trump-Regulatory-EO-1.30.17-WhiteHouse-DJT-Twitter-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Donald Trump, flanked by small business executives, posted a photo to Twitter to commemorate the signing of an Executive Order requiring his department heads to kill two regulations for each new one they issue. @realDonaldTrump photo." title="Trump&#8217;s bid to slash regulations may be easier said than done" />	
												
						</a>
						
						<div class="content">
						
							
			<div class="cf listing-meta meta above">

								<time datetime="2017-01-31T10:39:09-05:00" itemprop="datePublished" class="meta-item">January 31, 2017</time>
			</div>

								
							<a href="https://www.workboat.com/news/government/trump-bid-slash-regs-easier-said-done/" title="Trump&#8217;s bid to slash regulations may be easier said than done">
								Trump&#8217;s bid to slash regulations may be easier said than done</a>
								
															
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://www.workboat.com/news/offshore/exxons-profit-miss-shows-depth-oil-market-slump/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2016/12/Exxon-Mobil-Sign-Sky-CC-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Creative Commons photo." title="Exxon’s profit miss shows depth of oil market slump" />	
												
						</a>
						
						<div class="content">
						
							
			<div class="cf listing-meta meta above">

								<time datetime="2017-01-31T09:46:36-05:00" itemprop="datePublished" class="meta-item">January 31, 2017</time>
			</div>

								
							<a href="https://www.workboat.com/news/offshore/exxons-profit-miss-shows-depth-oil-market-slump/" title="Exxon’s profit miss shows depth of oil market slump">
								Exxon’s profit miss shows depth of oil market slump</a>
								
															
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://www.workboat.com/news/bluewater/coast-guard-releases-schedule-final-el-faro-hearing/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2016/08/El-Faro-Wreck-NTSB-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The wreck of the El Faro. NTSB photo." title="Coast Guard releases schedule for final El Faro hearing" />	
												
						</a>
						
						<div class="content">
						
							
			<div class="cf listing-meta meta above">

								<time datetime="2017-01-30T22:57:06-05:00" itemprop="datePublished" class="meta-item">January 30, 2017</time>
			</div>

								
							<a href="https://www.workboat.com/news/bluewater/coast-guard-releases-schedule-final-el-faro-hearing/" title="Coast Guard releases schedule for final El Faro hearing">
								Coast Guard releases schedule for final El Faro hearing</a>
								
															
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://www.workboat.com/news/offshore/tidewater-granted-waiver-extensions-march-3/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/01/TDW-Dean-Edward-Taylor_0015-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Tidewater has been granted relief from certain debt covenants until March 3. Photo by David Krapf" title="Tidewater granted waiver extensions until March 3" srcset="https://www.workboat.com/wp-content/uploads/2017/01/TDW-Dean-Edward-Taylor_0015-110x96.jpg 110w, https://www.workboat.com/wp-content/uploads/2017/01/TDW-Dean-Edward-Taylor_0015-600x531.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" />	
												
						</a>
						
						<div class="content">
						
							
			<div class="cf listing-meta meta above">

								<time datetime="2017-01-27T13:35:00-05:00" itemprop="datePublished" class="meta-item">January 27, 2017</time>
			</div>

								
							<a href="https://www.workboat.com/news/offshore/tidewater-granted-waiver-extensions-march-3/" title="Tidewater granted waiver extensions until March 3">
								Tidewater granted waiver extensions until March 3</a>
								
															
																									
						</div>
					
					</li>
					
										
									
				</ul>
							
			</div>
			
			</li>
		
		
		<li id="bunyad_ads_widget-12" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1035574843@Right,Right1,Right2,Right3!Right2?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1035574843@Right,Right1,Right2,Right3!Right2?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1035574843@Right,Right1,Right2,Right3!Right2?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-13" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1035574843@Right,Right1,Right2,Right3!Right3?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1035574843@Right,Right1,Right2,Right3!Right3?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1035574843@Right,Right1,Right2,Right3!Right3?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		
				</ul>

			</div>

		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->


	
	<footer class="main-footer">

			<div class="wrap">

					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">Connect</h3>			<div class="textwidget"><ul class="social-icons cf">
	<li><a href="https://www.facebook.com/WorkBoat" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://twitter.com/workboateditor" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.linkedin.com/company/9383012" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul></div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Contact</h3>			<div class="textwidget"><div class="contact-links">
<a href="/about/advertise">Advertise</a>
<a href="/associations-organizations">Associations & Organizations</a>
<a href="/about/contact/">WorkBoat.com Team</a>
<a href="mailto:customerservice@workboat.com">Email Customer Service</a>
</div></div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Subscribe</h3>			<div class="textwidget"><p>Subscribe to the weekly Workboat newsletter</p>
<script type="text/javascript" src="https://dcforms.formstack.com/forms/js.php/newsletter_sign_up"></script><noscript><a href="https://dcforms.formstack.com/forms/newsletter_sign_up" title="Online Form">Online Form - Newsletter sign up</a></noscript></div>
		</li>			</ul>
		
		</div>

	

			<div class="lower-foot">
			<div class="wrap">

			
			<div class="widgets">
							<div class="textwidget"><a href="/about/"><img src="/wp-content/uploads/2016/05/wb-footer.png"></a> <a href="/events/international-workboat-show/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/iwbs-footer.png"></a> <a href="/events/workboat-maintenance-repair/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/wbmr-footer.png"></a> <a href="/events/strategic-leadership-development-program/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/wbld-footer.png"></a> <a href="/events/regional-summit/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/wbrs-footer.png"></a> <a href="/events/pacific-marine-expo/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/pme-footer.png"></a></div>
					</div>

			
			</div>
		</div>
	
	</footer>

</div> <!-- .main-wrap -->

<section id="dcfooter">
<div class="container">
<div class="leftfooter">


<a href="//www.divcom.com/images/PrivacyPolicy.pdf" target="_blank">Privacy Policy</a> | 
<a href="//www.divcom.com/images/TermsOfUse.pdf" target="_blank">Terms of Use</a> |
<a href="//www.divcom.com/divisions/" target="_blank">Locations</a> |
<a href="//www.divcom.com/portfolio-products-services/" target="_blank">Events, Products &amp; Services</a> 


</div>
<a href="//www.divcom.com" target="_blank"><div class="dbclogo"></div></a><div class="rightfooter">&copy; <script>document.write(new Date().getFullYear())</script> Diversified Communications. All rights reserved.</div>
</div>
</section><div id="dc_footer"></div><link rel='stylesheet' id='dcexhibitordetail_css_local-css'  href='https://www.workboat.com/wp-content/plugins/dcexhibitor-detail/exhibitor-list.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables_css_responsive-css'  href='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables//extensions/Responsive/css/dataTables.responsive.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables_css_media-css'  href='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables//media/css/jquery.dataTables.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables_css_local-css'  href='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables//dcdt.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='myPluginStylesheetb-css'  href='https://d15nou2pykhzd1.cloudfront.net/css/dcsheet2.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='commentvalidation-css'  href='https://www.workboat.com/wp-content/plugins/instant-comment-validation/assets/css/instant-comment-validation.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.workboat.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='//www.workboat.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/offshore\/exxons-profit-miss-shows-depth-oil-market-slump\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.workboat.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='//www.workboat.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/offshore\/exxons-profit-miss-shows-depth-oil-market-slump\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.workboat.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/workboat/js/custom.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.workboat.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/instant-comment-validation/assets/js/jquery.validate.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/instant-comment-validation/assets/js/instant-comment-validation.js?ver=4.6.1'></script>

			<!-- BEGIN: wpflow ga events array -->
			<script>
						var tag = document.createElement('script');

						tag.src = '//www.youtube.com/iframe_api';
						var firstScriptTag = document.getElementsByTagName('script')[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						jQuery(document).ready(function() {
							scroll_events.bind_events( {
								universal:1,
								page:'Exxon’s profit miss shows depth of oil market slump',
								link_clicks_delay:200,
link_track: {track:'1', type: 'external', link_class: ''},scroll_elements: [],click_elements: [],youtube_videos: {},
									});
								});
								function onYouTubeIframeAPIReady() {
			scroll_events.register_youtube_videos();
		}
		</script>
		<!-- END: wpflow ga events array -->

		
<!-- Left Ad position goes here-->
<!-- END Left Ad position -->
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 93/132 queries in 0.301 seconds using disk

 Served from: www.workboat.com @ 2017-01-31 11:21:49 by W3 Total Cache -->