
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />


<title>Vane takes delivery of second of four 3,000-hp tugs | WorkBoat</title>

<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.workboat.com/xmlrpc.php" />

<link rel="shortcut icon" href="https://www.workboat.com/wp-content/uploads/2016/05/favicon.ico" />

<link rel="apple-touch-icon-precomposed" href="https://www.workboat.com/wp-content/uploads/2016/05/favicon-wb.png" />


<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Vane Brothers took delivery this month of the Annapolis, the second of four 3,000-hp Salisbury-class push tugs being built at Chesapeake Shipbuilding."/>
<meta name="news_keywords" content="annapolis, chesapeake shipbuilding, subchapter m, tug, vane brothers" />
<meta name="original-source" content="https://www.workboat.com/news/coastal-inland-waterways/vane-brothers-takes-delivery-of-second-of-four-3000-hp-tug/" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.workboat.com/news/coastal-inland-waterways/vane-brothers-takes-delivery-of-second-of-four-3000-hp-tug/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vane takes delivery of second of four 3,000-hp tugs | WorkBoat" />
<meta property="og:description" content="Vane Brothers took delivery this month of the Annapolis, the second of four 3,000-hp Salisbury-class push tugs being built at Chesapeake Shipbuilding." />
<meta property="og:url" content="https://www.workboat.com/news/coastal-inland-waterways/vane-brothers-takes-delivery-of-second-of-four-3000-hp-tug/" />
<meta property="og:site_name" content="WorkBoat" />
<meta property="article:tag" content="Annapolis" />
<meta property="article:tag" content="Chesapeake Shipbuilding" />
<meta property="article:tag" content="Subchapter M" />
<meta property="article:tag" content="tug" />
<meta property="article:tag" content="Vane Brothers" />
<meta property="article:section" content="Coastal &amp; Inland Waterways" />
<meta property="article:published_time" content="2020-02-25T02:24:16+00:00" />
<meta property="article:modified_time" content="2020-02-25T13:58:47+00:00" />
<meta property="og:updated_time" content="2020-02-25T13:58:47+00:00" />
<meta property="og:image" content="https://workboatdc-static.s3.amazonaws.com/uploads/2020/02/Vane-Brothers-tug-Annapolis-photo-by-Ray-Hoffman-1024x758.jpg" />
<meta property="og:image:secure_url" content="https://workboatdc-static.s3.amazonaws.com/uploads/2020/02/Vane-Brothers-tug-Annapolis-photo-by-Ray-Hoffman-1024x758.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="758" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vane Brothers took delivery this month of the Annapolis, the second of four 3,000-hp Salisbury-class push tugs being built at Chesapeake Shipbuilding." />
<meta name="twitter:title" content="Vane takes delivery of second of four 3,000-hp tugs | WorkBoat" />
<meta name="twitter:image" content="https://workboatdc-static.s3.amazonaws.com/uploads/2020/02/Vane-Brothers-tug-Annapolis-photo-by-Ray-Hoffman.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.workboat.com/#website","url":"https://www.workboat.com/","name":"WorkBoat","potentialAction":{"@type":"SearchAction","target":"https://www.workboat.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.workboat.com/news/coastal-inland-waterways/vane-brothers-takes-delivery-of-second-of-four-3000-hp-tug/#primaryimage","url":"https://workboatdc-static.s3.amazonaws.com/uploads/2020/02/Vane-Brothers-tug-Annapolis-photo-by-Ray-Hoffman.jpg","width":2048,"height":1516},{"@type":"WebPage","@id":"https://www.workboat.com/news/coastal-inland-waterways/vane-brothers-takes-delivery-of-second-of-four-3000-hp-tug/#webpage","url":"https://www.workboat.com/news/coastal-inland-waterways/vane-brothers-takes-delivery-of-second-of-four-3000-hp-tug/","inLanguage":"en-US","name":"Vane takes delivery of second of four 3,000-hp tugs | WorkBoat","isPartOf":{"@id":"https://www.workboat.com/#website"},"primaryImageOfPage":{"@id":"https://www.workboat.com/news/coastal-inland-waterways/vane-brothers-takes-delivery-of-second-of-four-3000-hp-tug/#primaryimage"},"datePublished":"2020-02-25T02:24:16+00:00","dateModified":"2020-02-25T13:58:47+00:00","author":{"@id":"https://www.workboat.com/#/schema/person/726dd8712964a191281a1801c5607895"},"description":"Vane Brothers took delivery this month of the Annapolis, the second of four 3,000-hp Salisbury-class push tugs being built at Chesapeake Shipbuilding.","breadcrumb":{"@id":"https://www.workboat.com/news/coastal-inland-waterways/vane-brothers-takes-delivery-of-second-of-four-3000-hp-tug/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.workboat.com/news/coastal-inland-waterways/vane-brothers-takes-delivery-of-second-of-four-3000-hp-tug/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.workboat.com/","url":"https://www.workboat.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.workboat.com/news/","url":"https://www.workboat.com/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.workboat.com/news/coastal-inland-waterways/","url":"https://www.workboat.com/news/coastal-inland-waterways/","name":"Coastal &amp; Inland Waterways"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.workboat.com/news/coastal-inland-waterways/vane-brothers-takes-delivery-of-second-of-four-3000-hp-tug/","url":"https://www.workboat.com/news/coastal-inland-waterways/vane-brothers-takes-delivery-of-second-of-four-3000-hp-tug/","name":"Vane takes delivery of second of four 3,000-hp tugs"}}]},{"@type":["Person"],"@id":"https://www.workboat.com/#/schema/person/726dd8712964a191281a1801c5607895","name":"David Krapf","image":{"@type":"ImageObject","@id":"https://www.workboat.com/#authorlogo","url":"https://workboatdc-static.s3.amazonaws.com/uploads/2016/08/DKrapf.jpg","caption":"David Krapf"},"description":"David Krapf has been editor of WorkBoat, the nation\u2019s leading trade magazine for the inland and coastal waterways industry, since 1999. He is responsible for overseeing the editorial direction of the publication. Krapf has been in the publishing industry since 1987, beginning as a reporter and editor with daily and weekly newspapers in the Houston area. He also was the editor of a transportation industry daily in New Orleans before joining WorkBoat as a contributing editor in 1992. He has been covering the transportation industry since 1989, and has a degree in business administration from the State University of New York at Oswego, and also studied journalism at the University of Houston.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.formstack.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//workboatdc-static.s3.amazonaws.com' />
<link rel="alternate" type="application/rss+xml" title="WorkBoat &raquo; Feed" href="https://www.workboat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WorkBoat &raquo; Comments Feed" href="https://www.workboat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WorkBoat &raquo; Vane takes delivery of second of four 3,000-hp tugs Comments Feed" href="https://www.workboat.com/news/coastal-inland-waterways/vane-brothers-takes-delivery-of-second-of-four-3000-hp-tug/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.workboat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.workboat.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.workboat.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='formstack-css-css'  href='//www.formstack.com/forms/css/2/wordpress-post.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.workboat.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.workboat.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.1' type='text/css' media='only screen and (max-width: 799px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.workboat.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wbwp-style-css'  href='https://www.workboat.com/wp-content/themes/workboat/css/wbwp-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.workboat.com/wp-content/themes/workboat/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-woocommerce-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/woocommerce.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.workboat.com/?__custom_css=1&#038;ver=5.3.2' type='text/css' media='all' />
<script src="https://cdn.evergage.com/beacon/divcom/workboatcom/scripts/evergage.min.js"></script><script type='text/javascript' src='https://www.workboat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.workboat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.workboat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.workboat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.workboat.com/?p=84113' />
<link rel="alternate" type="application/json+oembed" href="https://www.workboat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fcoastal-inland-waterways%2Fvane-brothers-takes-delivery-of-second-of-four-3000-hp-tug%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.workboat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fcoastal-inland-waterways%2Fvane-brothers-takes-delivery-of-second-of-four-3000-hp-tug%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<!-- Related Posts for WP Premium CSS -->
<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:51% !important;height:325px !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:49% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:49% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_2{height:20% !important;}.rp4wp_component_3{height:40% !important;}.rp4wp_component_4{height:40% !important;}
</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script>var _aaq = window._aaq || (window._aaq = []);</script><script>window.evergageItem = {"_id":84113,"type":"b","name":"Vane takes delivery of second of four 3,000-hp tugs","url":"https://www.workboat.com/news/coastal-inland-waterways/vane-brothers-takes-delivery-of-second-of-four-3000-hp-tug/","description":"","tags":[{"type":"t","tagType":"Keyword","_id":"Annapolis","name":"Annapolis"},{"type":"t","tagType":"Keyword","_id":"Chesapeake Shipbuilding","name":"Chesapeake Shipbuilding"},{"type":"t","tagType":"Keyword","_id":"Subchapter M","name":"Subchapter M"},{"type":"t","tagType":"Keyword","_id":"tug","name":"tug"},{"type":"t","tagType":"Keyword","_id":"Vane Brothers","name":"Vane Brothers"},{"type":"t","tagType":"Author","_id":"DKrapf","name":"David Krapf","url":""}],"categories":[{"type":"c","_id":"News|Coastal &amp; Inland Waterways","name":"Coastal &amp; Inland Waterways","url":"https://www.workboat.com/news/coastal-inland-waterways/"}]};
_aaq.push(['viewItem', window.evergageItem]);</script>
<!--[if lt IE 9]>
<script src="https://www.workboat.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script src="https://www.workboat.com/wp-content/themes/smart-mag/js/hidemag.js" type="text/javascript"></script>
<script src="https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.cookie.js" type="text/javascript"></script>

<!-- Font Awesome -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

<!-- Formstack Code Snippet -->
<script>
  (function(t,e,n,r,a){var c,i=e[a]=e[a]||{init:function(t){function e(t){
  i[t]=function(){i.q.push([t,[].slice.call(arguments,0)])}}var n,r;i.q=[],
  n="addListener track".split(" ");for(r in n)e(n[r]);
  i.q.push(["init",[t||{}]])}},s=t.createElement(r);s.async=1,s.src=n,
  c=t.getElementsByTagName(r)[0],c.parentNode.insertBefore(s,c)
  })(document,window,"https://analytics.formstack.com/js/fsa.js","script","FSATracker");

  FSATracker.init(613881);
  FSATracker.track('pageView');
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1238525532858892');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1238525532858892&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBVGCK');</script>
<!-- End Google Tag Manager -->

</head>


<body class="post-template-default single single-post postid-84113 single-format-standard theme-smart-mag page-builder woocommerce-no-js right-sidebar full has-nav-dark">

  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBVGCK"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
									
					
		<div class="search">
			<form role="search" action="https://www.workboat.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
							<div class="textwidget"><ul class="social-icons cf">
	<li><a href="https://www.facebook.com/WorkBoat" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://twitter.com/workboat" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.linkedin.com/company/9383012" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul>

<div class="headerlinks">
<a href="/about/subscribe" style="margin-right: 10px;"> Subscribe</a>
<a href="/about/advertise" style="margin-right: 10px;"> Advertise</a>
<a href="/workboat-brand-partners" style="margin-right: 10px;"> Brand Partners</a>
<a href="/about/contact"> Contact</a></div></div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">

		<div class="wrap">

			
			<header class="default">

				
					
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">

	<nav class="navigation cf nav-center nav-dark">

		<div class="title-wrap"><div class="title">
					<a href="https://www.workboat.com/" title="WorkBoat" rel="home" class="is-logo-mobile"">
		
														
									<img src="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white2x.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white275.png" class="logo-image" alt="WorkBoat" data-at2x="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white2x.png" />
					 
						
		</a>		</div></div>

		<div class="mobile-wrap"class>

			<div class="mobile" data-type="classic" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>

			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://www.workboat.com/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white200.png" /></a></li><li id="menu-item-17269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17269"><a href="https://www.workboat.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-17308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17308"><a href="https://www.workboat.com/news/offshore/">Offshore</a></li>
	<li id="menu-item-17307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17307"><a href="https://www.workboat.com/news/shipbuilding/">Shipbuilding</a></li>
	<li id="menu-item-17306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17306"><a href="https://www.workboat.com/news/coastal-inland-waterways/">Coastal &#038; Inland Waterways</a></li>
	<li id="menu-item-17305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17305"><a href="https://www.workboat.com/news/government/">Government</a></li>
	<li id="menu-item-17304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17304"><a href="https://www.workboat.com/news/bluewater/">Bluewater</a></li>
	<li id="menu-item-17303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17303"><a href="https://www.workboat.com/news/passenger-vessels/">Passenger Vessels</a></li>
	<li id="menu-item-35925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35925"><a href="https://www.workboat.com/news/people-products/">People &#038; Products</a></li>
	<li id="menu-item-81063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81063"><a href="https://www.workboat.com/news/workboat-show-news/">WorkBoat Show News</a></li>
</ul>
</li>
<li id="menu-item-17235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-17235"><a href="https://www.workboat.com/blogs/">Blogs</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-82063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5230 menu-item-82063"><a href="https://www.workboat.com/blogs/energy-level/">Energy Level</a></li>
	<li id="menu-item-17240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-17240"><a href="https://www.workboat.com/blogs/the-hocke-net/">The Hocke Net</a></li>
	<li id="menu-item-17237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-17237"><a href="https://www.workboat.com/blogs/international-waters/">International Waters</a></li>
	<li id="menu-item-17239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-17239"><a href="https://www.workboat.com/blogs/maritime-matters/">Maritime Matters</a></li>
	<li id="menu-item-17241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-17241"><a href="https://www.workboat.com/blogs/the-noreaster/">The Nor&#8217;easter</a></li>
	<li id="menu-item-17238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-17238"><a href="https://www.workboat.com/blogs/oil-patch/">Oil Patch</a></li>
	<li id="menu-item-17242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-17242"><a href="https://www.workboat.com/blogs/washington-watch/">Washington Watch</a></li>
	<li id="menu-item-17243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-17243"><a href="https://www.workboat.com/blogs/workboat-watch/">WorkBoat Watch</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://www.workboat.com/blogs/maritime-matters/preparing-for-an-active-shooter-on-board/" title="Preparing for an active shooter on board" class="image-link">
					<img width="351" height="185" src="https://workboatdc-static.s3.amazonaws.com/uploads/2016/07/AQ-Belle-Cinn_Dkrapf-351x185.jpeg" class="image wp-post-image" alt="The American Queen, with the Belle of Cincinnati and the River Queen in the foreground, in Cincinnati. Photo by David Krapf." title="Preparing for an active shooter on board" />				</a>
				
				
			<div class="cf listing-meta meta above">

								<time datetime="2019-11-07T16:11:40-05:00" itemprop="datePublished" class="meta-item">November 7, 2019</time>
			</div>

						
				<h2><a href="https://www.workboat.com/blogs/maritime-matters/preparing-for-an-active-shooter-on-board/" title="Preparing for an active shooter on board">Preparing for an active shooter on board</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://www.workboat.com/blogs/washington-watch/farmers-got-trade-war-bailout-so-why-not-barges/"><img width="110" height="96" src="https://workboatdc-static.s3.amazonaws.com/uploads/2017/01/Soybean-barge-loading-transport-United-Soybean-Board-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="A barge is loaded with soybeans. United Soybean Board photo." title="Farmers got trade war bailout, so why not barges?" />				
								
				</a>
				
				<div class="content">
				
					
			<div class="cf listing-meta meta above">

								<time datetime="2020-02-24T17:29:53-05:00" itemprop="datePublished" class="meta-item">February 24, 2020</time>
			</div>

											
					<a href="https://www.workboat.com/blogs/washington-watch/farmers-got-trade-war-bailout-so-why-not-barges/">Farmers got trade war bailout, so why not barges?</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.workboat.com/blogs/the-hocke-net/information-overload-in-miami/"><img width="110" height="96" src="https://workboatdc-static.s3.amazonaws.com/uploads/2020/02/IMG_1460-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Information overload at the Miami boat show" />				
								
				</a>
				
				<div class="content">
				
					
			<div class="cf listing-meta meta above">

								<time datetime="2020-02-20T13:38:41-05:00" itemprop="datePublished" class="meta-item">February 20, 2020</time>
			</div>

											
					<a href="https://www.workboat.com/blogs/the-hocke-net/information-overload-in-miami/">Information overload at the Miami boat show</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.workboat.com/blogs/maritime-matters/changes-to-your-vessel-operations/"><img width="110" height="96" src="https://workboatdc-static.s3.amazonaws.com/uploads/2019/09/SeaFlight1-10-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Operational changes: Keep people informed" />				
								
				</a>
				
				<div class="content">
				
					
			<div class="cf listing-meta meta above">

								<time datetime="2020-02-18T14:13:58-05:00" itemprop="datePublished" class="meta-item">February 18, 2020</time>
			</div>

											
					<a href="https://www.workboat.com/blogs/maritime-matters/changes-to-your-vessel-operations/">Operational changes: Keep people informed</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-17232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17232"><a href="https://www.workboat.com/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-17352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17352"><a href="https://www.workboat.com/resources/directories/supplier-directory/">International WorkBoat Show Exhibitor Directory</a></li>
	<li id="menu-item-81755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81755"><a href="https://discover.divcom.com/Diesel-Directory-WB-19.html">The 2019 Diesel Directory</a></li>
	<li id="menu-item-81756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81756"><a href="https://discover.divcom.com/Outboard-Directory-WB-19.html">The 2019 Outboard Directory</a></li>
	<li id="menu-item-17344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17344"><a href="https://www.workboat.com/resources/tools/workboat-composite-index/">Workboat Composite Index</a></li>
	<li id="menu-item-81238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81238"><a href="https://discover.divcom.com/Offshore-Wind-Turbines-Report-IWBS-19.html">Free Report: Offshore Wind Turbines?</a></li>
	<li id="menu-item-81239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81239"><a href="https://discover.divcom.com/Cyber-Security-On-The-Water-Report-IWBS-19.html">Free Report: Cybersecurity on the Water</a></li>
	<li id="menu-item-81240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81240"><a href="https://discover.divcom.com/Drones-In-Maritime-Services-Report-IWBS-19.html">Free Report: Drones  in Maritime and Offshore Services?</a></li>
	<li id="menu-item-76699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76699"><a target="_blank" rel="noopener noreferrer" href="https://discover.divcom.com/IWBS19-Construction-Survey.html">Free Report: Construction Survey</a></li>
	<li id="menu-item-17258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17258"><a href="https://www.workboat.com/resources/jobs/">Jobs &#038; Marketplace</a></li>
	<li id="menu-item-36761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36761"><a href="https://www.workboat.com/resources/webinars/">Webinars</a></li>
</ul>
</li>
<li id="menu-item-17233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17233"><a href="https://www.workboat.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-17313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17313"><a href="https://www.workboat.com/events/international-workboat-show/">International WorkBoat Show</a></li>
	<li id="menu-item-17312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17312"><a href="https://www.workboat.com/events/pacific-marine-expo/">Pacific Marine Expo</a></li>
</ul>
</li>
<li id="menu-item-17367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17367"><a href="https://www.workboat.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-31608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31608"><a href="https://www.workboat.com/magazine/">Current Issue</a></li>
	<li id="menu-item-17361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17361"><a href="https://www.workboat.com/magazine/magazine-archives/">Archives</a></li>
	<li id="menu-item-31607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31607"><a href="https://www.workboat.com/magazine/subscriber-services/">Subscription Information</a></li>
</ul>
</li>
<li id="menu-item-17261" class="about-dropdown menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17261"><a href="https://www.workboat.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-39202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39202"><a href="https://www.workboat.com/about/advertise/">Advertise</a></li>
	<li id="menu-item-76927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76927"><a href="https://www.workboat.com/the-workboat-brand/">The WorkBoat Brand</a></li>
	<li id="menu-item-17310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17310"><a href="https://www.workboat.com/about/subscribe/">Newsletter</a></li>
	<li id="menu-item-17309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17309"><a href="https://www.workboat.com/about/contact/">Contact</a></li>
</ul>
</li>
</ul></div>
			
		</div>

	</nav>

	
</div>

				
			</header>

		</div>

	</div>
	<div class="leaderboard-ad-container">

				
					
			<div class="a-widget">
			
				<div style="margin-top: 20px;">
<!-- AdGlare: WB Leaderboard -->
<span id=zone105736401></span>
<script async src='//ag.divcom.com/?105736401'></script>
</div>			
			</div>
		
				
		</div>

<!--Commenting out using YOAST breadcrumbs instead

-->

	<div class="wrap">
	<p id="breadcrumbs"><span><span><a href="https://www.workboat.com/" >Home</a> / <span><a href="https://www.workboat.com/news/" >News</a> / <span><a href="https://www.workboat.com/news/coastal-inland-waterways/" >Coastal &amp; Inland Waterways</a> / <span class="breadcrumb_last" aria-current="page">Vane takes delivery of second of four 3,000-hp tugs</span></span></span></span></span></p>	</div>



<div class="main wrap cf">

	
	<div class="row">

		<div class="col-8 main-content">

			
				
<article id="post-84113" class="post-84113 post type-post status-publish format-standard has-post-thumbnail category-coastal-inland-waterways tag-annapolis tag-chesapeake-shipbuilding tag-subchapter-m tag-tug tag-vane-brothers title-above" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	
				<div class="heading cf">
			
			<h1 class="post-title item fn" itemprop="name headline">
			Vane takes delivery of second of four 3,000-hp tugs			</h1>

		
		</div>

		<div class="post-meta cf">
						<span class="posted-by">By				<span class="reviewer" itemprop="author"><a href="https://www.workboat.com/author/dave/" title="Posts by David Krapf" rel="author">David Krapf</a></span>
			</span>
						<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2020-02-24T21:24:16-05:00" title="2020-02-24" itemprop="datePublished">February 24, 2020</time>
				</span>
			</span>
							</div>

		
	
	<div class="post-share">
		
		<span class="share-links">
			<span class="text">Share</span>
		
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fcoastal-inland-waterways%2Fvane-brothers-takes-delivery-of-second-of-four-3000-hp-tug%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
	
			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fcoastal-inland-waterways%2Fvane-brothers-takes-delivery-of-second-of-four-3000-hp-tug%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fcoastal-inland-waterways%2Fvane-brothers-takes-delivery-of-second-of-four-3000-hp-tug%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="mailto:?subject=Vane%20takes%20delivery%20of%20second%20of%20four%203%2C000-hp%20tugs&amp;body=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fcoastal-inland-waterways%2Fvane-brothers-takes-delivery-of-second-of-four-3000-hp-tug%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	

	

			<div class="featured">
			
				
				<!-- Unclickable <a href="https://workboatdc-static.s3.amazonaws.com/uploads/2020/02/Vane-Brothers-tug-Annapolis-photo-by-Ray-Hoffman.jpg" title="Vane takes delivery of second of four 3,000-hp tugs" itemprop="image"> -->

				
					
						<img width="702" height="336" src="https://workboatdc-static.s3.amazonaws.com/uploads/2020/02/Vane-Brothers-tug-Annapolis-photo-by-Ray-Hoffman-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Vane takes delivery of second of four 3,000-hp tugs" srcset="https://workboatdc-static.s3.amazonaws.com/uploads/2020/02/Vane-Brothers-tug-Annapolis-photo-by-Ray-Hoffman-702x336.jpg 702w, https://workboatdc-static.s3.amazonaws.com/uploads/2020/02/Vane-Brothers-tug-Annapolis-photo-by-Ray-Hoffman-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" />
					
				
				</a>

				
					<div class="caption">Vane Brothers’ new, 3,000-hp push tug, the Annapolis, moves along Maryland’s Wicomico River. Vane Brothers photo</div>

				
					</div>
	
	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p><strong>Vane Brothers</strong>, which provides maritime services on the East, West and Gulf coasts, took delivery this month of the <em>Annapolis</em>, the second of four 3,000-hp Salisbury-class push tugs being built at <strong>Chesapeake Shipbuilding</strong>, Salisbury, Md.</p>
<p>The <em>Annapolis</em> has a design that is identical to the tug <em>Salisbury</em>, delivered in 2019. The 94&#8217;x34&#8217;x10.5&#8242; tugs have working draft of 8.5&#8242;. Each vessel in the Subchapter M-compliant Salisbury-class is especially well-suited for operations along inland waterways, Vane said.</p>
<p>Vane Brothers President C. Duff Hughes said the company continues to invest in &#8220;thoughtfully crafted tugboats and barges that operate to the highest standards demanded by our customers. These purpose-built vessels maximize efficiency in their defined markets while meeting strict, Coast Guard-enforced Subchapter M safety requirements.”</p>
<p>On the Salisbury-class design, Chesapeake naval architect John Womack worked in closely with Vane Brothers Port Captain Jim Demske, who has overseen construction of nearly 50 tugboats for Vane over the last two decades. “The <em>Annapolis</em>, like the <em>Salisbury</em> before her, is an extremely robust inland pusher,” said Demske. “With a solid and sturdy design that delivers unsurpassed performance and safety, Vane Brothers’ crew-friendly Salisbury-class tugs can work efficiently and handle well in both shallow draft areas and open water environments.”</p>
<p>The tugs are spacious and quiet, and feature eight separate heating and air-conditioning systems that operate independently throughout the vessels. This enhances crew comfort in addition to augmenting fire-containment capability in case of emergency.</p>
<p>The <em>Annapolis</em> runs on two <strong>Caterpillar</strong> 3512 Tier 3, rated at 1,500-hp each at 1,800 rpm. The engines turn a pair of stainless steel <strong>Hung Shen</strong> troost-style 5-bladed propellers through <strong>Twin Disc</strong> MGX-5600 gears with 6:1 ratios. The propulsion package gives the tug a running speed of 10.5 knots.</p>
<p>A roomy pilothouse features both <strong>Simrad</strong> and <strong>Furuno</strong> electronics, as well as dual <strong>Rose Point</strong> electronic charting systems. There&#8217;s tankage for 40,000 gals. of fuel; 15,000 gals. ballast water, 5,000 gals. water; and 5,000 gals. zero discharge tank. The crew capacity is seven.</p>
<p>Ancillary equipment includes 65-ton <strong>Patterson</strong> winches, <strong>JonRie InterTech</strong> capstans, and <strong>Fernstrum</strong> box coolers.</p>
<p>The tug is named for the capital city of Maryland. Vane Brothers is headquartered in Baltimore.</p>


		
					<div class="tagcloud"><a href="https://www.workboat.com/tag/annapolis/" rel="tag">Annapolis</a> <a href="https://www.workboat.com/tag/chesapeake-shipbuilding/" rel="tag">Chesapeake Shipbuilding</a> <a href="https://www.workboat.com/tag/subchapter-m/" rel="tag">Subchapter M</a> <a href="https://www.workboat.com/tag/tug/" rel="tag">tug</a> <a href="https://www.workboat.com/tag/vane-brothers/" rel="tag">Vane Brothers</a></div>
					
			</div><!-- .post-content -->
		</div>

	</div>



</article>



<div class="author-box-wrap">
		<h3 class="widget-title">About the author</h3>

				<section class="author-info">
		
			<img src="https://workboatdc-static.s3.amazonaws.com/uploads/2016/08/DKrapf-150x150.jpg" width="100" height="100" alt="David Krapf" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />			
			<div class="description">
				<a href="https://www.workboat.com/author/dave/" title="Posts by David Krapf" rel="author">David Krapf</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio">David Krapf has been editor of WorkBoat, the nation’s leading trade magazine for the inland and coastal waterways industry, since 1999. He is responsible for overseeing the editorial direction of the publication. Krapf has been in the publishing industry since 1987, beginning as a reporter and editor with daily and weekly newspapers in the Houston area. He also was the editor of a transportation industry daily in New Orleans before joining WorkBoat as a contributing editor in 1992. He has been covering the transportation industry since 1989, and has a degree in business administration from the State University of New York at Oswego, and also studied journalism at the University of Houston.</p>
			</div>
			
		</section></div>


				<div class="comments">
				
	
	<div id="comments">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="widget-title">Leave A Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/coastal-inland-waterways/vane-brothers-takes-delivery-of-second-of-four-3000-hp-tug/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.workboat.com/wp-comments-post.php?wpe-comment-post=workboatdc" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<div class="g-recaptcha" data-sitekey="6LeuiiIUAAAAAGVZAZ8hWzw2mPSW-k5dDTnIQNy3" data-theme="light"></div><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='84113' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>

			
		</div>

		
	

		<aside class="col-4 sidebar" data-sticky="1">
											<div class="theiaStickySidebar">

				<ul>

				
		<li id="bunyad_ads_widget-4" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- AdGlare: WB 3:1 Rectangle 1 -->
<span id=zone694596249></span>
<script async src='//ag.divcom.com/?694596249'></script>
</div>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-5" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- AdGlare: WB Medium Rectangle 1 -->
<span id=zone270671588></span>
<script async src='//ag.divcom.com/?270671588'></script>
</div>			
			</div>
		
		</li>
		
		<li id="rp4wp_related_posts_widget-2" class="widget widget_rp4wp_related_posts_widget"><div class="rp4wp-related-posts rp4wp-related-post">
	<h3 class='widget-title'>Related</h3>	<ul class="rp4wp-posts-list">
					<li>
				<a href="https://www.workboat.com/news/offshore/vane-brothers-gets-new-maryland-built-tug/">Vane Brothers gets new Maryland-built tug</a>
			</li>
					<li>
				<a href="https://www.workboat.com/news/shipbuilding/chesapeake-delivers-11th-3000-hp-tug-vane-brothers/">Chesapeake delivers 12th 3,000-hp tug to Vane Brothers</a>
			</li>
					<li>
				<a href="https://www.workboat.com/archive/chesapeake-shipbuilding-to-build-7th-tug-for-vane-brothers/">Chesapeake Shipbuilding to build 7th tug for Vane Brothers</a>
			</li>
					<li>
				<a href="https://www.workboat.com/news/shipbuilding/vane-brothers-takes-delivery-tug/">Vane Brothers takes delivery of another Sassafras-class tug</a>
			</li>
					<li>
				<a href="https://www.workboat.com/news/shipbuilding/vane-takes-delivery-tug-barge/">Vane Brothers takes delivery of tug and asphalt barge</a>
			</li>
			</ul>
</div></li>
<li id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3 class="widgettitle">Recent</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.workboat.com/news/shipbuilding/austal-usa-launches-another-expeditionary-fast-tranport-ship/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://workboatdc-static.s3.amazonaws.com/uploads/2020/02/49565800532_38b8843615_c-85x71.jpg" alt="Austal USA launches another Expeditionary Fast Tranport Ship"></a><h3 class="rpwe-title"><a href="https://www.workboat.com/news/shipbuilding/austal-usa-launches-another-expeditionary-fast-tranport-ship/" title="Permalink to Austal USA launches another Expeditionary Fast Tranport Ship" rel="bookmark">Austal USA launches another Expeditionary Fast Tranport Ship</a></h3><time class="rpwe-time published" datetime="2020-02-25T14:33:40-05:00">February 25, 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.workboat.com/news/shipbuilding/q-lng-gets-uscg-approval-for-variant-design-bunkering-fuels/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://workboatdc-static.s3.amazonaws.com/uploads/2020/02/thumbnail_image004-85x71.png" alt="Q-LNG gets USCG approval for variant design bunkering fuels ATBs"></a><h3 class="rpwe-title"><a href="https://www.workboat.com/news/shipbuilding/q-lng-gets-uscg-approval-for-variant-design-bunkering-fuels/" title="Permalink to Q-LNG gets USCG approval for variant design bunkering fuels ATBs" rel="bookmark">Q-LNG gets USCG approval for variant design bunkering fuels ATBs</a></h3><time class="rpwe-time published" datetime="2020-02-25T14:00:04-05:00">February 25, 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.workboat.com/news/shipbuilding/lake-assault-boats-lands-5-year-force-protection-medium-boats-contract/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://workboatdc-static.s3.amazonaws.com/uploads/2020/02/navy-contract-85x71.jpg" alt="Lake Assault Boats lands 5-year force protection-medium boats contract"></a><h3 class="rpwe-title"><a href="https://www.workboat.com/news/shipbuilding/lake-assault-boats-lands-5-year-force-protection-medium-boats-contract/" title="Permalink to Lake Assault Boats lands 5-year force protection-medium boats contract" rel="bookmark">Lake Assault Boats lands 5-year force protection-medium boats contract</a></h3><time class="rpwe-time published" datetime="2020-02-25T13:16:15-05:00">February 25, 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.workboat.com/news/passenger-vessels/american-countess-completes-successful-sea-trial/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://workboatdc-static.s3.amazonaws.com/uploads/2020/02/Countess_020720_07-85x71.jpg" alt="American Countess completes successful sea trial"></a><h3 class="rpwe-title"><a href="https://www.workboat.com/news/passenger-vessels/american-countess-completes-successful-sea-trial/" title="Permalink to American Countess completes successful sea trial" rel="bookmark">American Countess completes successful sea trial</a></h3><time class="rpwe-time published" datetime="2020-02-24T19:31:42-05:00">February 24, 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>
<li id="rpwe_widget-9" class="widget rpwe_widget recent-posts-extended"><h3 class="widgettitle">WorkBoat Brand Partners</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.workboat.com/brand-partner/the-battle-against-rust/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://workboatdc-static.s3.amazonaws.com/uploads/2020/02/Before-After-Cleaning-Rust-LR72dpi-85x71.png" alt="The battle against rust"></a><h3 class="rpwe-title"><a href="https://www.workboat.com/brand-partner/the-battle-against-rust/" title="Permalink to The battle against rust" rel="bookmark">The battle against rust</a></h3><time class="rpwe-time published" datetime="2020-02-24T06:00:12-05:00">February 24, 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.workboat.com/brand-partner/technology-for-good/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://workboatdc-static.s3.amazonaws.com/uploads/2020/01/Sealegs-in-Malaysia-85x71.jpg" alt="Using technology to save lives"></a><h3 class="rpwe-title"><a href="https://www.workboat.com/brand-partner/technology-for-good/" title="Permalink to Using technology to save lives" rel="bookmark">Using technology to save lives</a></h3><time class="rpwe-time published" datetime="2020-01-28T17:36:30-05:00">January 28, 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.workboat.com/brand-partner/michelle-cooper-appointed-hgg-customer-account-manager/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://workboatdc-static.s3.amazonaws.com/uploads/2020/01/mcoop-85x71.jpg" alt="Michelle Cooper appointed HGG customer account manager"></a><h3 class="rpwe-title"><a href="https://www.workboat.com/brand-partner/michelle-cooper-appointed-hgg-customer-account-manager/" title="Permalink to Michelle Cooper appointed HGG customer account manager" rel="bookmark">Michelle Cooper appointed HGG customer account manager</a></h3><time class="rpwe-time published" datetime="2020-01-28T17:06:14-05:00">January 28, 2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.workboat.com/brand-partner/new-zealand-a-focus-on-safety-at-sea/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://workboatdc-static.s3.amazonaws.com/uploads/2019/11/fern-85x71.png" alt="New Zealand:  a focus on safety at sea"></a><h3 class="rpwe-title"><a href="https://www.workboat.com/brand-partner/new-zealand-a-focus-on-safety-at-sea/" title="Permalink to New Zealand:  a focus on safety at sea" rel="bookmark">New Zealand:  a focus on safety at sea</a></h3><time class="rpwe-time published" datetime="2019-11-26T12:35:07-05:00">November 26, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.workboat.com/brand-partner/icom-delivers-innovative-and-reliable-two-way-radio-to-the-commercial-marine-market/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://workboatdc-static.s3.amazonaws.com/uploads/2019/10/Workboat_NovDec_2019_optionB-1-85x71.jpg" alt="Icom delivers innovative and reliable two-way radio to the commercial marine market"></a><h3 class="rpwe-title"><a href="https://www.workboat.com/brand-partner/icom-delivers-innovative-and-reliable-two-way-radio-to-the-commercial-marine-market/" title="Permalink to Icom delivers innovative and reliable two-way radio to the commercial marine market" rel="bookmark">Icom delivers innovative and reliable two-way radio to the commercial marine market</a></h3><time class="rpwe-time published" datetime="2019-11-26T07:00:05-05:00">November 26, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.workboat.com/brand-partner/trim-lok-inc-is-a-global-leader-in-thermoplastic-and-thermoset-rubber-extrusions/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://workboatdc-static.s3.amazonaws.com/uploads/2019/11/Trim-Lok-Sponsored-Content-Nov2019-85x71.jpg" alt="Trim-Lok: Global leader in thermoplastic and thermoset rubber extrusions"></a><h3 class="rpwe-title"><a href="https://www.workboat.com/brand-partner/trim-lok-inc-is-a-global-leader-in-thermoplastic-and-thermoset-rubber-extrusions/" title="Permalink to Trim-Lok: Global leader in thermoplastic and thermoset rubber extrusions" rel="bookmark">Trim-Lok: Global leader in thermoplastic and thermoset rubber extrusions</a></h3><time class="rpwe-time published" datetime="2019-11-01T16:03:25-04:00">November 1, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.workboat.com/brand-partner/no-urea-no-kidding/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://workboatdc-static.s3.amazonaws.com/uploads/2019/11/GE_Marine-85x71.jpg" alt="No urea. No kidding."></a><h3 class="rpwe-title"><a href="https://www.workboat.com/brand-partner/no-urea-no-kidding/" title="Permalink to No urea. No kidding." rel="bookmark">No urea. No kidding.</a></h3><time class="rpwe-time published" datetime="2019-11-01T09:27:36-04:00">November 1, 2019</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li>

		<li id="bunyad_ads_widget-12" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- AdGlare: WB Medium Rectangle 2 -->
<span id=zone475693865></span>
<script async src='//ag.divcom.com/?475693865'></script>
</div>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-13" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- AdGlare: WB Medium Rectangle 3 -->
<span id=zone632889872></span>
<script async src='//ag.divcom.com/?632889872'></script>
</div>			
			</div>
		
		</li>
		
		
				</ul>

			</div>

		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->


	
	<footer class="main-footer">

			<div class="wrap">

					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">Connect</h3>			<div class="textwidget"><ul class="social-icons cf">
	<li><a href="https://www.facebook.com/WorkBoat" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://twitter.com/workboateditor" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.linkedin.com/company/9383012" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul></div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Contact</h3>			<div class="textwidget"><div class="contact-links">
<a href="/about/advertise">Advertise</a>
<a href="/associations-organizations">Associations & Organizations</a>
<a href="/about/contact/">WorkBoat.com Team</a>
<a href="mailto:customerservice@workboat.com">Email Customer Service</a>
</div></div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Subscribe</h3>			<div class="textwidget"><script src="//app-ab28.marketo.com/js/forms2/js/forms2.min.js"></script>
<form id="mktoForm_1524"></form>
<script>MktoForms2.loadForm("//app-ab28.marketo.com", "756-FWJ-061", 1524);</script>
<br/>
<span style="font-size: 9px; line-height: 12px; display: inline-block; margin-top: 10px; font-weight: bold;">You may unsubscribe from our mailing list at any time. Diversified Communications | 121 Free Street, Portland, ME 04101 | +1 207-842-5500</span></div>
		</li>			</ul>
		
		</div>

	

			<div class="lower-foot">
			<div class="wrap">

			
			<div class="widgets">
							<div class="textwidget"><a href="/about/"><img src="/wp-content/uploads/2016/05/wb-footer.png"></a> <a href="/events/international-workboat-show/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/iwbs-footer.png"></a> &nbsp;&nbsp;&nbsp; <a href="/events/pacific-marine-expo/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/pme-footer.png"></a></div>
					</div>

			
			</div>
		</div>
	
	</footer>

</div> <!-- .main-wrap -->

<section id="dcfooter">
<div class="container">
<div class="leftfooter">


<a href="//www.divcom.com/privacy-policy/" target="_blank">Privacy Policy</a> | 
<span id="dsarLink"><a href="https://app.onetrust.com/app/#/webform/3ce4fc07-9330-4aea-a053-e7e886e21012" target="_blank">DSAR Requests</a> | </span>
<a href="//www.divcom.com/images/TermsOfUse.pdf" target="_blank">Terms of Use</a> |
<a href="//www.divcom.com/divisions/" target="_blank">Locations</a> |
<a href="//www.divcom.com/portfolio-products-services/" target="_blank">Events, Products &amp; Services</a>



</div>
<a href="//www.divcom.com" target="_blank"><div class="dbclogo"></div></a><div class="rightfooter">&copy; <script>document.write(new Date().getFullYear())</script> Diversified Communications. All rights reserved.</div>
</div>

<script>

    window.addEventListener("load", function() {
        getDsarClientInfo();

        function showDsarLink(show) {
            var dsrLink = document.querySelector('#dsarLink');

            if (show == false && dsrLink != null) {
                dsrLink.hidden = true;
            }
        }

        function getDsarClientInfo() {
            // Check for the cached version
            var cachedValue = getDsrCookieInfo();
            if (cachedValue) {
                processServiceResponse(cachedValue, true);

                return;
            }

            // Not cached so fetch new value
            console.log("Acquiring new dsar cookie2.");
            
            var request = new XMLHttpRequest();
            request.open('GET', 'https://www.divcom.com/wp-json/eugeoapi/v1/iseu');
            request.addEventListener("load", processServiceResponse);
            request.send();
        }

        function processServiceResponse(res, isCached) {
            var response;
            if (this.responseText != undefined) {
                response = JSON.parse(this.responseText);
            } else {
                response = JSON.parse(res);
            }

            if (response == undefined) {
                showDsarLink(true);
            } else if (response.isEu == true) {
                showDsarLink(true)
            } else if (response.isEu == false) {
                showDsarLink(false);
            } else {
                showDsarLink(true);
            }

            if (isCached == undefined || isCached != true) {
                setDsrCookieInfo(this.responseText);
            }
        }

        function setDsrCookieInfo(payload) {
            // Store the response in a cookie
            var expDate = new Date();
            expDate.setTime(expDate.getTime() + (2 * 60 * 60 * 1000));
            document.cookie = 'dsrResp=' + payload + ';expires=' + expDate.toGMTString() +
                ';path=/;';
        }

        function getDsrCookieInfo() {
            var result = false;
            var cookies =  document.cookie.split('; ');

            cookies.forEach(function(cookie) {
                var cookieData = cookie.split('=');
                var name = cookieData[0];
                var value = cookieData[1];

                if (name === 'dsrResp') {
                    console.log('found dsr cookie2')
                    result = value;
                }
            });

            return result;
        }

    });
</script>

</section><div id="dc_footer"></div>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='myPluginStylesheetb-css'  href='https://d15nou2pykhzd1.cloudfront.net/css/dcsheet2.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='commentvalidation-css'  href='https://www.workboat.com/wp-content/plugins/instant-comment-validation/assets/css/instant-comment-validation.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.workboat.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6a788e00f5d623f6c5bdcfb5b4bddb90","fragment_name":"wc_fragments_6a788e00f5d623f6c5bdcfb5b4bddb90","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/workboat/js/custom.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.workboat.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/instant-comment-validation/assets/js/jquery.validate.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/instant-comment-validation/assets/js/instant-comment-validation.js?ver=5.3.2'></script>

<!-- AdGlare: WB Pop Up -->
<script async src='//ag.divcom.com/?621456660'></script>

</body>
</html>
