
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />


<title>Port of Charleston evacuated after container threat | WorkBoat</title>

<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.workboat.com/xmlrpc.php" />

<link rel="shortcut icon" href="https://www.workboat.com/wp-content/uploads/2016/05/favicon.ico" />

<link rel="apple-touch-icon-precomposed" href="https://www.workboat.com/wp-content/uploads/2016/05/favicon-wb.png" />


<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="It was a tense night at the Port of Charleston on Wednesday after an unspecified potential threat was reported in a container aboard a vessel moored there."/>
<meta name="news_keywords" content="bomb threat, container, port of charleston, uscg" />
<link rel="original-source" href="https://www.workboat.com/news/coastal-inland-waterways/port-charleston-evacuated-container-threat/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.workboat.com/news/coastal-inland-waterways/port-charleston-evacuated-container-threat/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Port of Charleston evacuated after container threat | WorkBoat" />
<meta property="og:description" content="It was a tense night at the Port of Charleston on Wednesday after an unspecified potential threat was reported in a container aboard a vessel moored there." />
<meta property="og:url" content="https://www.workboat.com/news/coastal-inland-waterways/port-charleston-evacuated-container-threat/" />
<meta property="og:site_name" content="WorkBoat" />
<meta property="article:tag" content="bomb threat" />
<meta property="article:tag" content="container" />
<meta property="article:tag" content="Port of Charleston" />
<meta property="article:tag" content="USCG" />
<meta property="article:section" content="Coastal &amp; Inland Waterways" />
<meta property="article:published_time" content="2017-06-15T15:20:20-04:00" />
<meta property="article:modified_time" content="2017-06-15T15:25:01-04:00" />
<meta property="og:updated_time" content="2017-06-15T15:25:01-04:00" />
<meta property="og:image" content="https://www.workboat.com/wp-content/uploads/2017/06/Wando_Welch_Terminal_port-of-Charleston_SCPA.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="596" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="It was a tense night at the Port of Charleston on Wednesday after an unspecified potential threat was reported in a container aboard a vessel moored there." />
<meta name="twitter:title" content="Port of Charleston evacuated after container threat | WorkBoat" />
<meta name="twitter:image" content="https://www.workboat.com/wp-content/uploads/2017/06/Wando_Welch_Terminal_port-of-Charleston_SCPA.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WorkBoat &raquo; Feed" href="https://www.workboat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WorkBoat &raquo; Comments Feed" href="https://www.workboat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WorkBoat &raquo; Port of Charleston evacuated after container threat Comments Feed" href="https://www.workboat.com/news/coastal-inland-waterways/port-charleston-evacuated-container-threat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.workboat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.workboat.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.workboat.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.4' type='text/css' media='only screen and (max-width: 799px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.workboat.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wbwp-style-css'  href='https://www.workboat.com/wp-content/themes/workboat/css/wbwp-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.workboat.com/wp-content/themes/workboat/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-woocommerce-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/woocommerce.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.workboat.com/?__custom_css=1&#038;ver=4.6.1' type='text/css' media='all' />
<script src="https://cdn.evergage.com/beacon/divcom/workboatcom/scripts/evergage.min.js"></script><script type='text/javascript' src='https://www.workboat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_flow = {"some_string":"Some string to translate","a_value":"10","wp_flow_placeholders":{"page":"page","is_single":true,"is_front_page":false,"page_title":"Port of Charleston evacuated after container threat","page_name":"port-charleston-evacuated-container-threat","is_user_logged_in":false,"current_user_id":false,"post_author":"WorkboatTeam"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/wp-google-analytics-events-pro/js/ga-scroll-events.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables/media/js/jquery.dataTables.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables/extensions/Responsive/js/dataTables.responsive.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables/dcdt.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='https://www.workboat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.workboat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.workboat.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<meta name="generator" content="WooCommerce 2.6.4" />
<link rel='shortlink' href='https://www.workboat.com/?p=44773' />
<link rel="alternate" type="application/json+oembed" href="https://www.workboat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fcoastal-inland-waterways%2Fport-charleston-evacuated-container-threat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.workboat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fcoastal-inland-waterways%2Fport-charleston-evacuated-container-threat%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<script>var _aaq = window._aaq || (window._aaq = []);</script><script>window.evergageItem = {"_id":44773,"type":"b","name":"Port of Charleston evacuated after container threat","url":"https://www.workboat.com/news/coastal-inland-waterways/port-charleston-evacuated-container-threat/","description":false,"tags":[{"type":"t","tagType":"Keyword","_id":"bomb threat","name":"bomb threat"},{"type":"t","tagType":"Keyword","_id":"container","name":"container"},{"type":"t","tagType":"Keyword","_id":"Port of Charleston","name":"Port of Charleston"},{"type":"t","tagType":"Keyword","_id":"USCG","name":"USCG"},{"type":"t","tagType":"Author","_id":"WorkboatTeam","name":"Workboat Staff","url":""}],"categories":[{"type":"c","_id":"News|Coastal &amp; Inland Waterways","name":"Coastal &amp; Inland Waterways","url":"https://www.workboat.com/news/coastal-inland-waterways/"}]};
_aaq.push(['viewItem', window.evergageItem]);</script>
<!--[if lt IE 9]>
<script src="https://www.workboat.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script src="https://www.workboat.com/wp-content/themes/smart-mag/js/hidemag.js" type="text/javascript"></script>
<script src="https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.cookie.js" type="text/javascript"></script>

<!-- Font Awesome -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

<!-- Formstack Code Snippet -->
<script>
  (function(t,e,n,r,a){var c,i=e[a]=e[a]||{init:function(t){function e(t){
  i[t]=function(){i.q.push([t,[].slice.call(arguments,0)])}}var n,r;i.q=[],
  n="addListener track".split(" ");for(r in n)e(n[r]);
  i.q.push(["init",[t||{}]])}},s=t.createElement(r);s.async=1,s.src=n,
  c=t.getElementsByTagName(r)[0],c.parentNode.insertBefore(s,c)
  })(document,window,"https://analytics.formstack.com/js/fsa.js","script","FSATracker");

  FSATracker.init(613881);
  FSATracker.track('pageView');
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1238525532858892');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1238525532858892&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBVGCK');</script>
<!-- End Google Tag Manager -->

</head>


<body class="single single-post postid-44773 single-format-standard page-builder right-sidebar full has-nav-dark">

  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBVGCK"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
									
					
		<div class="search">
			<form role="search" action="https://www.workboat.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
							<div class="textwidget"><ul class="social-icons cf">
	<li><a href="https://www.facebook.com/WorkBoat" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://twitter.com/workboat" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.linkedin.com/company/9383012" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul>

<div class="headerlinks">
<a href="/about/subscribe" style="margin-right: 10px;"> Subscribe</a>
<a href="/about/advertise" style="margin-right: 10px;"> Advertise</a>
<a href="/about/contact"> Contact</a></div></div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">

		<div class="wrap">

			
			<header class="default">

				
					
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">

	<nav class="navigation cf nav-center nav-dark">

		<div class="title-wrap"><div class="title">
					<a href="https://www.workboat.com/" title="WorkBoat" rel="home" class="is-logo-mobile"">
		
														
									<img src="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white2x.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white275.png" class="logo-image" alt="WorkBoat" data-at2x="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white2x.png" />
					 
						
		</a>		</div></div>

		<div class="mobile-wrap"class>

			<div class="mobile" data-type="classic" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>

			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://www.workboat.com/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white200.png" /></a></li><li id="menu-item-17269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17269"><a href="https://www.workboat.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-17308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17308"><a href="https://www.workboat.com/news/offshore/">Offshore</a></li>
	<li id="menu-item-17307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17307"><a href="https://www.workboat.com/news/shipbuilding/">Shipbuilding</a></li>
	<li id="menu-item-17306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17306"><a href="https://www.workboat.com/news/coastal-inland-waterways/">Coastal &#038; Inland Waterways</a></li>
	<li id="menu-item-17305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17305"><a href="https://www.workboat.com/news/government/">Government</a></li>
	<li id="menu-item-17304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17304"><a href="https://www.workboat.com/news/bluewater/">Bluewater</a></li>
	<li id="menu-item-17303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17303"><a href="https://www.workboat.com/news/passenger-vessels/">Passenger Vessels</a></li>
	<li id="menu-item-35925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35925"><a href="https://www.workboat.com/news/people-products/">People &#038; Products</a></li>
</ul>
</li>
<li id="menu-item-17235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-17235"><a href="https://www.workboat.com/blogs/">Blogs</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-17236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-17236"><a href="https://www.workboat.com/blogs/current-affairs/">Current Affairs</a></li>
	<li id="menu-item-17237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-17237"><a href="https://www.workboat.com/blogs/international-waters/">International Waters</a></li>
	<li id="menu-item-17238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-17238"><a href="https://www.workboat.com/blogs/oil-patch/">Oil Patch</a></li>
	<li id="menu-item-17240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-17240"><a href="https://www.workboat.com/blogs/the-hocke-net/">The Hocke Net</a></li>
	<li id="menu-item-17241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-17241"><a href="https://www.workboat.com/blogs/the-noreaster/">The Nor&#8217;easter</a></li>
	<li id="menu-item-17242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-17242"><a href="https://www.workboat.com/blogs/washington-watch/">Washington Watch</a></li>
	<li id="menu-item-17243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-17243"><a href="https://www.workboat.com/blogs/workboat-watch/">WorkBoat Watch</a></li>
	<li id="menu-item-17239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-17239"><a href="https://www.workboat.com/blogs/maritime-matters/">Maritime Matters</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://www.workboat.com/blogs/maritime-matters/importance-seat-table-maritime-industry/" title="The importance of a seat at the table" class="image-link">
					<img width="351" height="185" src="https://www.workboat.com/wp-content/uploads/2017/06/Mississippi-River-Tow-Iowa-Lock-dam-10-USACE-351x185.jpg" class="image wp-post-image" alt="A towboat prepares to lock through Lock and Dam 10 on the Mississippi River in Guttenberg, Iowa. USACE photo by Patrick Moes." title="The importance of a seat at the table" />				</a>
				
				
			<div class="cf listing-meta meta above">

								<time datetime="2017-06-13T12:22:58-04:00" itemprop="datePublished" class="meta-item">June 13, 2017</time>
			</div>

						
				<h2><a href="https://www.workboat.com/blogs/maritime-matters/importance-seat-table-maritime-industry/" title="The importance of a seat at the table">The importance of a seat at the table</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://www.workboat.com/blogs/washington-watch/navigating-perils-pitfalls-trump-infrastructure-plan/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/06/Trump-infrastructure-announcement-June-2017-screenshot-whitehouse-vid-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="On June 7, 2017, President Donald Trump announced infrastructure plans before the backdrop of a flag-draped barge filled with coal. White House image." title="Navigating Trump&#8217;s infrastructure plan" />				
								
				</a>
				
				<div class="content">
				
					
			<div class="cf listing-meta meta above">

								<time datetime="2017-06-15T13:52:35-04:00" itemprop="datePublished" class="meta-item">June 15, 2017</time>
			</div>

											
					<a href="https://www.workboat.com/blogs/washington-watch/navigating-perils-pitfalls-trump-infrastructure-plan/">Navigating Trump&#8217;s infrastructure plan</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.workboat.com/blogs/the-hocke-net/wisconsin-road-trip-surpasses-expectations/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/06/rsz_bay_ship-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Bay Ship is not just a shipyard to the people of Sturgeon Bay, Wis. It part of the community. Ken Hocke photo" title="Wisconsin road trip surpasses expectations" />				
								
				</a>
				
				<div class="content">
				
					
			<div class="cf listing-meta meta above">

								<time datetime="2017-06-15T11:53:02-04:00" itemprop="datePublished" class="meta-item">June 15, 2017</time>
			</div>

											
					<a href="https://www.workboat.com/blogs/the-hocke-net/wisconsin-road-trip-surpasses-expectations/">Wisconsin road trip surpasses expectations</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.workboat.com/blogs/maritime-matters/importance-seat-table-maritime-industry/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/06/Mississippi-River-Tow-Iowa-Lock-dam-10-USACE-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="A towboat prepares to lock through Lock and Dam 10 on the Mississippi River in Guttenberg, Iowa. USACE photo by Patrick Moes." title="The importance of a seat at the table" />				
								
				</a>
				
				<div class="content">
				
					
			<div class="cf listing-meta meta above">

								<time datetime="2017-06-13T12:22:58-04:00" itemprop="datePublished" class="meta-item">June 13, 2017</time>
			</div>

											
					<a href="https://www.workboat.com/blogs/maritime-matters/importance-seat-table-maritime-industry/">The importance of a seat at the table</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-17232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17232"><a href="https://www.workboat.com/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-17258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17258"><a href="https://www.workboat.com/resources/jobs/">Jobs</a></li>
	<li id="menu-item-17256" class="directories menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17256"><a href="https://www.workboat.com/resources/directories/">Directories</a>
	<ul class="sub-menu">
		<li id="menu-item-17352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17352"><a href="https://www.workboat.com/resources/directories/supplier-directory/">Supplier Directory</a></li>
		<li id="menu-item-17351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17351"><a href="https://www.workboat.com/resources/directories/diesel-directory/">Diesel Directory</a></li>
		<li id="menu-item-17350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17350"><a href="https://www.workboat.com/resources/directories/construction-survey/">Construction Survey</a></li>
	</ul>
</li>
	<li id="menu-item-17255" class="reports menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17255"><a href="https://www.workboat.com/resources/reports/">Reports</a>
	<ul class="sub-menu">
		<li id="menu-item-36512" class="menu-item menu-item-type-post_type menu-item-object-reports menu-item-36512"><a href="https://www.workboat.com/resources/reports/osv-day-rates/">OSV Day Rates</a></li>
		<li id="menu-item-31630" class="menu-item menu-item-type-post_type menu-item-object-reports menu-item-31630"><a href="https://www.workboat.com/resources/reports/size-fleet-report/">Size of Fleet Report</a></li>
		<li id="menu-item-31740" class="menu-item menu-item-type-post_type menu-item-object-reports menu-item-31740"><a href="https://www.workboat.com/resources/reports/2013-compensation-report/">2013 Compensation Report</a></li>
		<li id="menu-item-34450" class="menu-item menu-item-type-post_type menu-item-object-reports menu-item-34450"><a href="https://www.workboat.com/resources/reports/2014-tug-report/">2014 Tug Report</a></li>
	</ul>
</li>
	<li id="menu-item-36761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36761"><a href="https://www.workboat.com/resources/webinars/">Webinars</a></li>
	<li id="menu-item-17254" class="tools menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17254"><a href="https://www.workboat.com/resources/tools/">Tools</a>
	<ul class="sub-menu">
		<li id="menu-item-34400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34400"><a href="https://www.workboat.com/resources/tools/compensation-calculator/">Compensation Calculator</a></li>
		<li id="menu-item-17344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17344"><a href="https://www.workboat.com/resources/tools/workboat-composite-index/">Workboat Composite Index</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17233"><a href="https://www.workboat.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-17313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17313"><a href="https://www.workboat.com/events/international-workboat-show/">International WorkBoat Show</a></li>
	<li id="menu-item-17316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://www.workboat.com/events/workboat-maintenance-repair/">WorkBoat Maintenance &#038; Repair</a></li>
	<li id="menu-item-17314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17314"><a href="https://www.workboat.com/events/strategic-leadership-development-program/">Strategic Leadership Development Program</a></li>
	<li id="menu-item-17315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17315"><a href="https://www.workboat.com/events/regional-summit/">Regional Summit</a></li>
	<li id="menu-item-17312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17312"><a href="https://www.workboat.com/events/pacific-marine-expo/">Pacific Marine Expo</a></li>
</ul>
</li>
<li id="menu-item-17367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17367"><a href="https://www.workboat.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-31608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31608"><a href="https://www.workboat.com/magazine/">Current Issue</a></li>
	<li id="menu-item-17361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17361"><a href="https://www.workboat.com/magazine/magazine-archives/">Archives</a></li>
	<li id="menu-item-31607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31607"><a href="https://www.workboat.com/magazine/subscriber-services/">Subscription Information</a></li>
</ul>
</li>
<li id="menu-item-17261" class="about-dropdown menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17261"><a href="https://www.workboat.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-39202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39202"><a href="https://www.workboat.com/about/advertise/">Advertise</a></li>
	<li id="menu-item-17317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17317"><a href="https://www.workboat.com/about/">About</a></li>
	<li id="menu-item-17310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17310"><a href="https://www.workboat.com/about/subscribe/">Newsletter</a></li>
	<li id="menu-item-17309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17309"><a href="https://www.workboat.com/about/contact/">Contact</a></li>
</ul>
</li>
        	<li class="shopping-cart menu-item menu-item-type-custom menu-item-object-custom">
        				
			<a href="https://www.workboat.com/cart/" class="cart-link"><i class="fa fa-shopping-cart"></i>
				<span class="counter">0</span>
				<span class="text">Shopping Cart</span></a>
		
		        		<div class="mega-menu cart-widget widget_shopping_cart"><h2 class="widgettitle"> </h2><div class="widget_shopping_cart_content"></div></div>	
        	</li>
        </ul></div>
			
		</div>

	</nav>

	
</div>

				
			</header>

		</div>

	</div>
	<div class="leaderboard-ad-container">

				
					
			<div class="a-widget">
			
				<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1302957435@Top,Right,Right1,Right2!Top?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1302957435@Top,Right,Right1,Right2!Top?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1302957435@Top,Right,Right1,Right2!Top?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->			
			</div>
		
				
		</div>

<!--Commenting out using YOAST breadcrumbs instead

-->

	<div class="wrap">
	<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.workboat.com/" rel="v:url" property="v:title">Home</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.workboat.com/news/" rel="v:url" property="v:title">News</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.workboat.com/news/coastal-inland-waterways/" rel="v:url" property="v:title">Coastal &amp; Inland Waterways</a> / <span class="breadcrumb_last">Port of Charleston evacuated after container threat</span></span></span></span></span></p>	</div>



<div class="main wrap cf">

	
	<div class="row">

		<div class="col-8 main-content">

			
				
<article id="post-44773" class="post-44773 post type-post status-publish format-standard has-post-thumbnail category-coastal-inland-waterways tag-bomb-threat tag-container tag-port-of-charleston tag-uscg title-above" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	
				<div class="heading cf">
			
			<h1 class="post-title item fn" itemprop="name headline">
			Port of Charleston evacuated after container threat			</h1>

		
		</div>

		<div class="post-meta cf">
						<span class="posted-by">By				<span class="reviewer" itemprop="author"><a href="https://www.workboat.com/author/workboat-staff/" title="Posts by Workboat Staff" rel="author">Workboat Staff</a></span>
			</span>
						<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-06-15T15:20:20-04:00" title="2017-06-15" itemprop="datePublished">June 15, 2017</time>
				</span>
			</span>
							</div>

		
	
	<div class="post-share">
		
		<span class="share-links">
			<span class="text">Share</span>
		
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fcoastal-inland-waterways%2Fport-charleston-evacuated-container-threat%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
	
			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fcoastal-inland-waterways%2Fport-charleston-evacuated-container-threat%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fcoastal-inland-waterways%2Fport-charleston-evacuated-container-threat%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="mailto:?subject=Port%20of%20Charleston%20evacuated%20after%20container%20threat&amp;body=https%3A%2F%2Fwww.workboat.com%2Fnews%2Fcoastal-inland-waterways%2Fport-charleston-evacuated-container-threat%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	

	

			<div class="featured">
			
				
				<!-- Unclickable <a href="https://www.workboat.com/wp-content/uploads/2017/06/Wando_Welch_Terminal_port-of-Charleston_SCPA.jpg" title="Port of Charleston evacuated after container threat" itemprop="image"> -->

				
					
						<img width="702" height="336" src="https://www.workboat.com/wp-content/uploads/2017/06/Wando_Welch_Terminal_port-of-Charleston_SCPA-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="The Wando terminal at the Port of Charleston. South Carolina Ports Authority photo." title="Port of Charleston evacuated after container threat" />
					
				
				</a>

				
					<div class="caption">The Wando terminal at the Port of Charleston. South Carolina Ports Authority photo.</div>

				
					</div>
	
	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p>It was a tense night at the Port of Charleston on Wednesday after a &ldquo;dirty bomb&rdquo; threat was reported in a container aboard a vessel moored there.</p>
<p>The U.S. Coast Guard said that authorities were notified at approximately 8 p.m. Wednesday of a potential threat in a container aboard the&nbsp;<em>Maersk Memphis</em>, which was was moored at Charleston&rsquo;s Wando terminal.</p>
<p>Coast Guard Lt. JB Zorn told <a href="http://www.cnn.com/2017/06/15/us/port-of-charleston-threat-evacuation/index.html" target="_blank"><em>CNN</em></a>&nbsp;the threat was based on an anonymous claim shared by a man on YouTube.</p>
<p>The terminal was evacuated, and a unified command was established to oversee the response. Federal, state and local law enforcement agencies identified&nbsp;four containers aboard the <em>Maersk Memphis</em> where the threat was posed. The containers were scanned and cleared.</p>
<p>The safety zone around the terminal was lifted at approximately 3:30 a.m. when the authorities&nbsp;determined that there was no existing threat to the port.</p>
<p>Responding agencies included the Coast Guard, Federal Bureau of Investigation, South Carolina Department of Natural Resources, Mount Pleasant Police Department, Mount Pleasant Fire Department, Charleston County, South Carolina Ports Authority, National Guard Civil Support Team Unit 43, South Carolina Law Enforcement Division and the Coast Guard Investigative Service.</p>
<p>The original reporting source of the threat in port of Charleston has been detained by authorities for further questioning. The Coast Guard said the individual was detained in Zanesville, Ohio, on charges not related to the port incident and would be questioned Thursday by the FBI.</p>
<p>Zorn told <a href="http://abcnews4.com/news/local/wando-welch-port-terminal-evacuated-for-threat" target="_blank">a local ABC affiliate</a> that investigators had no credible information to suggest there was a &ldquo;dirty bomb&rdquo; aboard the vessel and that the threat was investigated&nbsp;out of an abundance of caution.</p>


		
					
			</div><!-- .post-content -->
		</div>

	</div>



</article>



<div class="author-box-wrap">
		<h3 class="widget-title">About the author</h3>

				<section class="author-info">
		
			<img src="https://www.workboat.com/wp-content/uploads/2015/04/04.16.15_WETA rendering-150x150.jpeg" width="100" height="100" alt="Workboat Staff" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />			
			<div class="description">
				<a href="https://www.workboat.com/author/workboat-staff/" title="Posts by Workboat Staff" rel="author">Workboat Staff</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section></div>


				<div class="comments">
				
	
	<div id="comments">

	

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h3 class="widget-title">Leave A Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/coastal-inland-waterways/port-charleston-evacuated-container-threat/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="https://www.workboat.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='44773' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LfJjSETAAAAAOyuGD0lPm3T7J0RBQNj0naGGpZD" data-theme="light"></div>				</form>
					</div><!-- #respond -->
		
	</div><!-- #comments -->
				</div>

			
		</div>

		
	

		<aside class="col-4 sidebar" data-sticky="1">
											<div class="theiaStickySidebar">

				<ul>

				
		<li id="bunyad_ads_widget-4" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-5" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right1?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right1?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right1?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		<li id="widget_crp-2" class="widget widget_widget_crp"><h3 class="widgettitle">Related</h3><div class="crp_related_widget"><ul><li><a href="https://www.workboat.com/news/coastal-inland-waterways/tanker-fire-closes-section-houston-ship-channel/"     class="crp_title">Video: Tanker fire closes section of Houston Ship Channel</a></li><li><a href="https://www.workboat.com/news/government/port-security-exercise-los-angeles-long-beach/"     class="crp_title">Port security exercise at Los Angeles-Long Beach</a></li><li><a href="https://www.workboat.com/news/government/plans-joint-georgia-s-c-container-port-move-forward/"     class="crp_title">Plans for joint Georgia-S.C. container port move forward</a></li><li><a href="https://www.workboat.com/news/government/coast-guard-detains-24-as-shell-arctic-rig-leaves-seattle/"     class="crp_title">Coast Guard detains 24 as Shell Arctic rig leaves Seattle</a></li><li><a href="https://www.workboat.com/news/government/coast-guard-scores-record-atlantic-cocaine-bust/"     class="crp_title">Coast Guard scores record Atlantic cocaine seizure</a></li></ul><div class="crp_clear"></div></div></li>
	
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">	
			<ul class="tabs-list">
			
								
				<li class="active">
					<a href="#" data-tab="1">Recent</a>
				</li>
				
								
			</ul>
			
			<div class="tabs-data">
									
				<ul class="tab-posts active posts-list" id="recent-tab-1">
				
								
						
					<li>
					
						<a href="https://www.workboat.com/news/passenger-vessels/nyc-ferry-will-get-bigger-boats/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/04/Lunch_Box_NYC_Ferry_Underway_Christening_NYC_Mayor_Michael_Appleton-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The first NYC Ferry, dubbed Lunch Box, underway on April 17, 2017. NYC Mayor&#039;s Office photo by Michael Appleton." title="NYC Ferry will get bigger boats" />	
												
						</a>
						
						<div class="content">
						
							
			<div class="cf listing-meta meta above">

								<time datetime="2017-06-15T15:27:08-04:00" itemprop="datePublished" class="meta-item">June 15, 2017</time>
			</div>

								
							<a href="https://www.workboat.com/news/passenger-vessels/nyc-ferry-will-get-bigger-boats/" title="NYC Ferry will get bigger boats">
								NYC Ferry will get bigger boats</a>
								
															
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://www.workboat.com/news/coastal-inland-waterways/port-charleston-evacuated-container-threat/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/06/Wando_Welch_Terminal_port-of-Charleston_SCPA-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The Wando terminal at the Port of Charleston. South Carolina Ports Authority photo." title="Port of Charleston evacuated after container threat" />	
												
						</a>
						
						<div class="content">
						
							
			<div class="cf listing-meta meta above">

								<time datetime="2017-06-15T15:20:20-04:00" itemprop="datePublished" class="meta-item">June 15, 2017</time>
			</div>

								
							<a href="https://www.workboat.com/news/coastal-inland-waterways/port-charleston-evacuated-container-threat/" title="Port of Charleston evacuated after container threat">
								Port of Charleston evacuated after container threat</a>
								
															
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://www.workboat.com/news/offshore/oil-companies-may-edge-developing-offshore-wind/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/06/North_Hoyle_Offshore_Wind_Farm_aerial-cc-Parrot-of-Doom-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="An aerial view of the North Hoyle wind farm offshore Wales. Creative Commons photo by Tom Jeffs." title="Why oil companies may have an edge in developing offshore wind" />	
												
						</a>
						
						<div class="content">
						
							
			<div class="cf listing-meta meta above">

								<time datetime="2017-06-15T14:24:54-04:00" itemprop="datePublished" class="meta-item">June 15, 2017</time>
			</div>

								
							<a href="https://www.workboat.com/news/offshore/oil-companies-may-edge-developing-offshore-wind/" title="Why oil companies may have an edge in developing offshore wind">
								Why oil companies may have an edge in developing offshore wind</a>
								
															
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://www.workboat.com/uncategorized/olmsted-lock-dam-projected-open-2018/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/06/Olstead-lock-dam-construction-project-Ohio-River-USACE-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="An aerial view of the Olmsted Dam construction project on the lower Ohio River taken in May 2016. USACE photo." title="Almost 30 years in the making, Olmsted Lock and Dam projected to open in 2018" />	
												
						</a>
						
						<div class="content">
						
							
			<div class="cf listing-meta meta above">

								<time datetime="2017-06-15T12:23:42-04:00" itemprop="datePublished" class="meta-item">June 15, 2017</time>
			</div>

								
							<a href="https://www.workboat.com/uncategorized/olmsted-lock-dam-projected-open-2018/" title="Almost 30 years in the making, Olmsted Lock and Dam projected to open in 2018">
								Almost 30 years in the making, Olmsted Lock and Dam projected to open in 2018</a>
								
															
																									
						</div>
					
					</li>
					
										
									
				</ul>
							
			</div>
			
			</li>
		
		
		<li id="bunyad_ads_widget-12" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1035574843@Right,Right1,Right2,Right3!Right2?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1035574843@Right,Right1,Right2,Right3!Right2?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1035574843@Right,Right1,Right2,Right3!Right2?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-13" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right3?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right3?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right3?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		
				</ul>

			</div>

		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->


	
	<footer class="main-footer">

			<div class="wrap">

					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">Connect</h3>			<div class="textwidget"><ul class="social-icons cf">
	<li><a href="https://www.facebook.com/WorkBoat" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://twitter.com/workboateditor" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.linkedin.com/company/9383012" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul></div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Contact</h3>			<div class="textwidget"><div class="contact-links">
<a href="/about/advertise">Advertise</a>
<a href="/associations-organizations">Associations & Organizations</a>
<a href="/about/contact/">WorkBoat.com Team</a>
<a href="mailto:customerservice@workboat.com">Email Customer Service</a>
</div></div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Subscribe</h3>			<div class="textwidget"><script type="text/javascript" src="https://dcforms.formstack.com/forms/js.php/newsletter_sign_up?nojquery=1&nojqueryui=1&nomodernizr=1"></script><noscript><a href="https://dcforms.formstack.com/forms/newsletter_sign_up" title="Online Form">Online Form - Newsletter sign up in footer</a></noscript><script type='text/javascript'>if (typeof $ == 'undefined' && jQuery){ $ = jQuery}</script></div>
		</li>			</ul>
		
		</div>

	

			<div class="lower-foot">
			<div class="wrap">

			
			<div class="widgets">
							<div class="textwidget"><a href="/about/"><img src="/wp-content/uploads/2016/05/wb-footer.png"></a> <a href="/events/international-workboat-show/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/iwbs-footer.png"></a> <a href="/events/workboat-maintenance-repair/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/wbmr-footer.png"></a> <a href="/events/strategic-leadership-development-program/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/wbld-footer.png"></a> <a href="/events/regional-summit/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/wbrs-footer.png"></a> <a href="/events/pacific-marine-expo/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/pme-footer.png"></a></div>
					</div>

			
			</div>
		</div>
	
	</footer>

</div> <!-- .main-wrap -->

<section id="dcfooter">
<div class="container">
<div class="leftfooter">


<a href="//www.divcom.com/images/PrivacyPolicy.pdf" target="_blank">Privacy Policy</a> | 
<a href="//www.divcom.com/images/TermsOfUse.pdf" target="_blank">Terms of Use</a> |
<a href="//www.divcom.com/divisions/" target="_blank">Locations</a> |
<a href="//www.divcom.com/portfolio-products-services/" target="_blank">Events, Products &amp; Services</a> 


</div>
<a href="//www.divcom.com" target="_blank"><div class="dbclogo"></div></a><div class="rightfooter">&copy; <script>document.write(new Date().getFullYear())</script> Diversified Communications. All rights reserved.</div>
</div>
</section><div id="dc_footer"></div><link rel='stylesheet' id='dcexhibitordetail_css_local-css'  href='https://www.workboat.com/wp-content/plugins/dcexhibitor-detail/exhibitor-list.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables_css_responsive-css'  href='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables//extensions/Responsive/css/dataTables.responsive.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables_css_media-css'  href='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables//media/css/jquery.dataTables.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables_css_local-css'  href='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables//dcdt.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='myPluginStylesheetb-css'  href='https://d15nou2pykhzd1.cloudfront.net/css/dcsheet2.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='commentvalidation-css'  href='https://www.workboat.com/wp-content/plugins/instant-comment-validation/assets/css/instant-comment-validation.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.workboat.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='//www.workboat.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/coastal-inland-waterways\/port-charleston-evacuated-container-threat\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.workboat.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='//www.workboat.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/coastal-inland-waterways\/port-charleston-evacuated-container-threat\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.workboat.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/workboat/js/custom.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.workboat.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/instant-comment-validation/assets/js/jquery.validate.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/instant-comment-validation/assets/js/instant-comment-validation.js?ver=4.6.1'></script>

			<!-- BEGIN: wpflow ga events array -->
			<script>
						var tag = document.createElement('script');

						tag.src = '//www.youtube.com/iframe_api';
						var firstScriptTag = document.getElementsByTagName('script')[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						jQuery(document).ready(function() {
							scroll_events.bind_events( {
								universal:1,
								page:'Port of Charleston evacuated after container threat',
								link_clicks_delay:200,
link_track: {track:'1', type: 'external', link_class: ''},scroll_elements: [],click_elements: [],youtube_videos: {},
									});
								});
								function onYouTubeIframeAPIReady() {
			scroll_events.register_youtube_videos();
		}
		</script>
		<!-- END: wpflow ga events array -->

		
<!-- Left Ad position goes here-->
<!-- END Left Ad position -->
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 6/122 queries in 0.303 seconds using disk

 Served from: www.workboat.com @ 2017-06-16 01:52:07 by W3 Total Cache -->