
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />


<title>Are LNG exports the answer to the U.S. energy glut? | WorkBoat</title>

<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.workboat.com/xmlrpc.php" />

<link rel="shortcut icon" href="https://www.workboat.com/wp-content/uploads/2016/05/favicon.ico" />

<link rel="apple-touch-icon-precomposed" href="https://www.workboat.com/wp-content/uploads/2016/05/favicon-wb.png" />


<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The U.S. is poised to become a world leader in LNG exports just as global demand increases and shipping options expand."/>
<meta name="news_keywords" content="bloomberg, gas glut, liquified natural gas, lng exports, natural gas" />
<link rel="original-source" href="https://www.workboat.com/blogs/maritime-matters/lng-exports-answer-us-energy-glut/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.workboat.com/blogs/maritime-matters/lng-exports-answer-us-energy-glut/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Are LNG exports the answer to the U.S. energy glut? | WorkBoat" />
<meta property="og:description" content="The U.S. is poised to become a world leader in LNG exports just as global demand increases and shipping options expand." />
<meta property="og:url" content="https://www.workboat.com/blogs/maritime-matters/lng-exports-answer-us-energy-glut/" />
<meta property="og:site_name" content="WorkBoat" />
<meta property="article:tag" content="Bloomberg" />
<meta property="article:tag" content="gas glut" />
<meta property="article:tag" content="Liquified Natural Gas" />
<meta property="article:tag" content="LNG exports" />
<meta property="article:tag" content="Natural Gas" />
<meta property="article:section" content="Maritime Matters" />
<meta property="og:image" content="https://www.workboat.com/wp-content/uploads/2017/04/Shahamah_LNG_carrier_CC.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The U.S. is poised to become a world leader in LNG exports just as global demand increases and shipping options expand." />
<meta name="twitter:title" content="Are LNG exports the answer to the U.S. energy glut? | WorkBoat" />
<meta name="twitter:image" content="https://www.workboat.com/wp-content/uploads/2017/04/Shahamah_LNG_carrier_CC.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WorkBoat &raquo; Feed" href="https://www.workboat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WorkBoat &raquo; Comments Feed" href="https://www.workboat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WorkBoat &raquo; Are LNG exports the answer to the U.S. energy glut? Comments Feed" href="https://www.workboat.com/blogs/maritime-matters/lng-exports-answer-us-energy-glut/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.workboat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.workboat.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.workboat.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.4' type='text/css' media='only screen and (max-width: 799px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.workboat.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wbwp-style-css'  href='https://www.workboat.com/wp-content/themes/workboat/css/wbwp-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.workboat.com/wp-content/themes/workboat/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-woocommerce-css'  href='https://www.workboat.com/wp-content/themes/smart-mag/css/woocommerce.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.workboat.com/?__custom_css=1&#038;ver=4.6.1' type='text/css' media='all' />
<script src="https://cdn.evergage.com/beacon/divcom/workboatcom/scripts/evergage.min.js"></script><script type='text/javascript' src='https://www.workboat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_flow = {"some_string":"Some string to translate","a_value":"10","wp_flow_placeholders":{"page":"page","is_single":true,"is_front_page":false,"page_title":"Are LNG exports the answer to the U.S. energy glut?","page_name":"lng-exports-answer-us-energy-glut","is_user_logged_in":false,"current_user_id":false,"post_author":"Bloomberg News"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/wp-google-analytics-events-pro/js/ga-scroll-events.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables/media/js/jquery.dataTables.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables/extensions/Responsive/js/dataTables.responsive.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables/dcdt.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='https://www.workboat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.workboat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.workboat.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<meta name="generator" content="WooCommerce 2.6.4" />
<link rel='shortlink' href='https://www.workboat.com/?p=44049' />
<link rel="alternate" type="application/json+oembed" href="https://www.workboat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.workboat.com%2Fblogs%2Fmaritime-matters%2Flng-exports-answer-us-energy-glut%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.workboat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.workboat.com%2Fblogs%2Fmaritime-matters%2Flng-exports-answer-us-energy-glut%2F&#038;format=xml" />
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<script>var _aaq = window._aaq || (window._aaq = []);</script><script>window.evergageItem = {"_id":44049,"type":"a","name":"Are LNG exports the answer to the U.S. energy glut?","url":"https://www.workboat.com/blogs/maritime-matters/lng-exports-answer-us-energy-glut/","description":false,"tags":[{"type":"t","tagType":"Keyword","_id":"Bloomberg","name":"Bloomberg"},{"type":"t","tagType":"Keyword","_id":"gas glut","name":"gas glut"},{"type":"t","tagType":"Keyword","_id":"Liquified Natural Gas","name":"Liquified Natural Gas"},{"type":"t","tagType":"Keyword","_id":"LNG exports","name":"LNG exports"},{"type":"t","tagType":"Keyword","_id":"Natural Gas","name":"Natural Gas"},{"type":"t","tagType":"Author","_id":"Bloomberg News","name":"Bloomberg News","url":"http://content-service.bloomberg.com"}],"categories":[{"type":"c","_id":"Blogs|Maritime Matters","name":"Maritime Matters","url":"https://www.workboat.com/blogs/maritime-matters/"}]};
_aaq.push(['viewItem', window.evergageItem]);</script>
<!--[if lt IE 9]>
<script src="https://www.workboat.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script src="https://www.workboat.com/wp-content/themes/smart-mag/js/hidemag.js" type="text/javascript"></script>
<script src="https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.cookie.js" type="text/javascript"></script>

<!-- Font Awesome -->
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

<!-- Formstack Code Snippet -->
<script>
  (function(t,e,n,r,a){var c,i=e[a]=e[a]||{init:function(t){function e(t){
  i[t]=function(){i.q.push([t,[].slice.call(arguments,0)])}}var n,r;i.q=[],
  n="addListener track".split(" ");for(r in n)e(n[r]);
  i.q.push(["init",[t||{}]])}},s=t.createElement(r);s.async=1,s.src=n,
  c=t.getElementsByTagName(r)[0],c.parentNode.insertBefore(s,c)
  })(document,window,"https://analytics.formstack.com/js/fsa.js","script","FSATracker");

  FSATracker.init(613881);
  FSATracker.track('pageView');
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1238525532858892');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1238525532858892&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBVGCK');</script>
<!-- End Google Tag Manager -->

</head>


<body class="single single-blog_post postid-44049 page-builder right-sidebar full has-nav-dark">

  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBVGCK"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
									
					
		<div class="search">
			<form role="search" action="https://www.workboat.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
							<div class="textwidget"><ul class="social-icons cf">
	<li><a href="https://www.facebook.com/WorkBoat" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://twitter.com/workboat" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.linkedin.com/company/9383012" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul>

<div class="headerlinks">
<a href="/about/subscribe" style="margin-right: 10px;"> Subscribe</a>
<a href="/about/advertise" style="margin-right: 10px;"> Advertise</a>
<a href="/about/contact"> Contact</a></div></div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">

		<div class="wrap">

			
			<header class="default">

				
					
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">

	<nav class="navigation cf nav-center nav-dark">

		<div class="title-wrap"><div class="title">
					<a href="https://www.workboat.com/" title="WorkBoat" rel="home" class="is-logo-mobile"">
		
														
									<img src="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white2x.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white275.png" class="logo-image" alt="WorkBoat" data-at2x="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white2x.png" />
					 
						
		</a>		</div></div>

		<div class="mobile-wrap"class>

			<div class="mobile" data-type="classic" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>

			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://www.workboat.com/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/WorkBoat_logo_white200.png" /></a></li><li id="menu-item-17269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17269"><a href="https://www.workboat.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-17308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17308"><a href="https://www.workboat.com/news/offshore/">Offshore</a></li>
	<li id="menu-item-17307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17307"><a href="https://www.workboat.com/news/shipbuilding/">Shipbuilding</a></li>
	<li id="menu-item-17306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17306"><a href="https://www.workboat.com/news/coastal-inland-waterways/">Coastal &#038; Inland Waterways</a></li>
	<li id="menu-item-17305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17305"><a href="https://www.workboat.com/news/government/">Government</a></li>
	<li id="menu-item-17304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17304"><a href="https://www.workboat.com/news/bluewater/">Bluewater</a></li>
	<li id="menu-item-17303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17303"><a href="https://www.workboat.com/news/passenger-vessels/">Passenger Vessels</a></li>
	<li id="menu-item-35925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35925"><a href="https://www.workboat.com/news/people-products/">People &#038; Products</a></li>
</ul>
</li>
<li id="menu-item-17235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-17235"><a href="https://www.workboat.com/blogs/">Blogs</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-17236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-17236"><a href="https://www.workboat.com/blogs/current-affairs/">Current Affairs</a></li>
	<li id="menu-item-17237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-17237"><a href="https://www.workboat.com/blogs/international-waters/">International Waters</a></li>
	<li id="menu-item-17238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-17238"><a href="https://www.workboat.com/blogs/oil-patch/">Oil Patch</a></li>
	<li id="menu-item-17240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-17240"><a href="https://www.workboat.com/blogs/the-hocke-net/">The Hocke Net</a></li>
	<li id="menu-item-17241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-17241"><a href="https://www.workboat.com/blogs/the-noreaster/">The Nor&#8217;easter</a></li>
	<li id="menu-item-17242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-17242"><a href="https://www.workboat.com/blogs/washington-watch/">Washington Watch</a></li>
	<li id="menu-item-17243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-17243"><a href="https://www.workboat.com/blogs/workboat-watch/">WorkBoat Watch</a></li>
	<li id="menu-item-17239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-17 menu-item-17239"><a href="https://www.workboat.com/blogs/maritime-matters/">Maritime Matters</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://www.workboat.com/blogs/workboat-watch/look-outside-oil-patch/" title="Looking outside the oil patch" class="image-link">
					<img width="351" height="185" src="https://www.workboat.com/wp-content/uploads/2017/05/Towboat_under_construction_Gulf_Island_Fabrication-351x185.jpg" class="image wp-post-image" alt="A towboat under construction at Gulf Island Shipyards. Gulf Island Fabrication photo." title="Looking outside the oil patch" />				</a>
				
				
			<div class="cf listing-meta meta above">

								<time datetime="2017-05-11T12:17:48-04:00" itemprop="datePublished" class="meta-item">May 11, 2017</time>
			</div>

						
				<h2><a href="https://www.workboat.com/blogs/workboat-watch/look-outside-oil-patch/" title="Looking outside the oil patch">Looking outside the oil patch</a></h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://www.workboat.com/blogs/maritime-matters/lng-exports-answer-us-energy-glut/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/04/Shahamah_LNG_carrier_CC-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The LNG carrier Shahamah. Creative Commons photo." title="Are LNG exports the answer to the U.S. energy glut?" />				
								
				</a>
				
				<div class="content">
				
					
			<div class="cf listing-meta meta above">

								<time datetime="2017-05-11T13:17:13-04:00" itemprop="datePublished" class="meta-item">May 11, 2017</time>
			</div>

											
					<a href="https://www.workboat.com/blogs/maritime-matters/lng-exports-answer-us-energy-glut/">Are LNG exports the answer to the U.S. energy glut?</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.workboat.com/blogs/workboat-watch/look-outside-oil-patch/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/05/Towboat_under_construction_Gulf_Island_Fabrication-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="A towboat under construction at Gulf Island Shipyards. Gulf Island Fabrication photo." title="Looking outside the oil patch" />				
								
				</a>
				
				<div class="content">
				
					
			<div class="cf listing-meta meta above">

								<time datetime="2017-05-11T12:17:48-04:00" itemprop="datePublished" class="meta-item">May 11, 2017</time>
			</div>

											
					<a href="https://www.workboat.com/blogs/workboat-watch/look-outside-oil-patch/">Looking outside the oil patch</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.workboat.com/blogs/oil-patch/understanding-recent-oil-price-swings/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/05/Layla_VLCC_Saudi_Arabia-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The VLCC Layla, owned by the National Shipping Company of Saudi Arabia (Bahri). Bahri photo." title="Understanding recent oil price swings" />				
								
				</a>
				
				<div class="content">
				
					
			<div class="cf listing-meta meta above">

								<time datetime="2017-05-09T14:14:19-04:00" itemprop="datePublished" class="meta-item">May 9, 2017</time>
			</div>

											
					<a href="https://www.workboat.com/blogs/oil-patch/understanding-recent-oil-price-swings/">Understanding recent oil price swings</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-17232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17232"><a href="https://www.workboat.com/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-17258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17258"><a href="https://www.workboat.com/resources/jobs/">Jobs</a></li>
	<li id="menu-item-17256" class="directories menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17256"><a href="https://www.workboat.com/resources/directories/">Directories</a>
	<ul class="sub-menu">
		<li id="menu-item-17352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17352"><a href="https://www.workboat.com/resources/directories/supplier-directory/">Supplier Directory</a></li>
		<li id="menu-item-17351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17351"><a href="https://www.workboat.com/resources/directories/diesel-directory/">Diesel Directory</a></li>
		<li id="menu-item-17350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17350"><a href="https://www.workboat.com/resources/directories/construction-survey/">Construction Survey</a></li>
	</ul>
</li>
	<li id="menu-item-17255" class="reports menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17255"><a href="https://www.workboat.com/resources/reports/">Reports</a>
	<ul class="sub-menu">
		<li id="menu-item-36512" class="menu-item menu-item-type-post_type menu-item-object-reports menu-item-36512"><a href="https://www.workboat.com/resources/reports/osv-day-rates/">OSV Day Rates</a></li>
		<li id="menu-item-31630" class="menu-item menu-item-type-post_type menu-item-object-reports menu-item-31630"><a href="https://www.workboat.com/resources/reports/size-fleet-report/">Size of Fleet Report</a></li>
		<li id="menu-item-31740" class="menu-item menu-item-type-post_type menu-item-object-reports menu-item-31740"><a href="https://www.workboat.com/resources/reports/2013-compensation-report/">2013 Compensation Report</a></li>
		<li id="menu-item-34450" class="menu-item menu-item-type-post_type menu-item-object-reports menu-item-34450"><a href="https://www.workboat.com/resources/reports/2014-tug-report/">2014 Tug Report</a></li>
	</ul>
</li>
	<li id="menu-item-36761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36761"><a href="https://www.workboat.com/resources/webinars/">Webinars</a></li>
	<li id="menu-item-17254" class="tools menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17254"><a href="https://www.workboat.com/resources/tools/">Tools</a>
	<ul class="sub-menu">
		<li id="menu-item-34400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34400"><a href="https://www.workboat.com/resources/tools/compensation-calculator/">Compensation Calculator</a></li>
		<li id="menu-item-17344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17344"><a href="https://www.workboat.com/resources/tools/workboat-composite-index/">Workboat Composite Index</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-17233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17233"><a href="https://www.workboat.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-17313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17313"><a href="https://www.workboat.com/events/international-workboat-show/">International WorkBoat Show</a></li>
	<li id="menu-item-17316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://www.workboat.com/events/workboat-maintenance-repair/">WorkBoat Maintenance &#038; Repair</a></li>
	<li id="menu-item-17314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17314"><a href="https://www.workboat.com/events/strategic-leadership-development-program/">Strategic Leadership Development Program</a></li>
	<li id="menu-item-17315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17315"><a href="https://www.workboat.com/events/regional-summit/">Regional Summit</a></li>
	<li id="menu-item-17312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17312"><a href="https://www.workboat.com/events/pacific-marine-expo/">Pacific Marine Expo</a></li>
</ul>
</li>
<li id="menu-item-17367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17367"><a href="https://www.workboat.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-31608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31608"><a href="https://www.workboat.com/magazine/">Current Issue</a></li>
	<li id="menu-item-17361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17361"><a href="https://www.workboat.com/magazine/magazine-archives/">Archives</a></li>
	<li id="menu-item-31607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31607"><a href="https://www.workboat.com/magazine/subscriber-services/">Subscription Information</a></li>
</ul>
</li>
<li id="menu-item-17261" class="about-dropdown menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17261"><a href="https://www.workboat.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-39202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39202"><a href="https://www.workboat.com/about/advertise/">Advertise</a></li>
	<li id="menu-item-17317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17317"><a href="https://www.workboat.com/about/">About</a></li>
	<li id="menu-item-17310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17310"><a href="https://www.workboat.com/about/subscribe/">Newsletter</a></li>
	<li id="menu-item-17309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17309"><a href="https://www.workboat.com/about/contact/">Contact</a></li>
</ul>
</li>
        	<li class="shopping-cart menu-item menu-item-type-custom menu-item-object-custom">
        				
			<a href="https://www.workboat.com/cart/" class="cart-link"><i class="fa fa-shopping-cart"></i>
				<span class="counter">0</span>
				<span class="text">Shopping Cart</span></a>
		
		        		<div class="mega-menu cart-widget widget_shopping_cart"><h2 class="widgettitle"> </h2><div class="widget_shopping_cart_content"></div></div>	
        	</li>
        </ul></div>
			
		</div>

	</nav>

	
</div>

				
			</header>

		</div>

	</div>
	<div class="leaderboard-ad-container">

				
					
			<div class="a-widget">
			
				<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1302957435@Top,Right,Right1,Right2!Top?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1302957435@Top,Right,Right1,Right2!Top?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1302957435@Top,Right,Right1,Right2!Top?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->			
			</div>
		
				
		</div>

<!--Commenting out using YOAST breadcrumbs instead

-->

	<div class="wrap">
	<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.workboat.com/" rel="v:url" property="v:title">Home</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.workboat.com/blogs/" rel="v:url" property="v:title">Blogs</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.workboat.com/blogs/maritime-matters/" rel="v:url" property="v:title">Maritime Matters</a> / <span class="breadcrumb_last">Are LNG exports the answer to the U.S. energy glut?</span></span></span></span></span></p>	</div>



<div class="main wrap cf">

	
	<div class="row">

		<div class="col-8 main-content">

			
				
<article id="post-44049" class="post-44049 blog_post type-blog_post status-publish has-post-thumbnail category-maritime-matters tag-bloomberg tag-gas-glut tag-liquified-natural-gas tag-lng-exports tag-natural-gas title-above" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	
				<div class="heading cf">
			
			<h1 class="post-title item fn" itemprop="name headline">
			Are LNG exports the answer to the U.S. energy glut?			</h1>

		
		</div>

		<div class="post-meta cf">
						<span class="posted-by">By				<span class="reviewer" itemprop="author"><a href="https://www.workboat.com/author/bloomberg/" title="Posts by Bloomberg News" rel="author">Bloomberg News</a></span>
			</span>
						<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-05-11T13:17:13-04:00" title="2017-05-11" itemprop="datePublished">May 11, 2017</time>
				</span>
			</span>
							</div>

		
	
	<div class="post-share">
		
		<span class="share-links">
			<span class="text">Share</span>
		
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.workboat.com%2Fblogs%2Fmaritime-matters%2Flng-exports-answer-us-energy-glut%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
	
			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.workboat.com%2Fblogs%2Fmaritime-matters%2Flng-exports-answer-us-energy-glut%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.workboat.com%2Fblogs%2Fmaritime-matters%2Flng-exports-answer-us-energy-glut%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="mailto:?subject=Are%20LNG%20exports%20the%20answer%20to%20the%20U.S.%20energy%20glut%3F&amp;body=https%3A%2F%2Fwww.workboat.com%2Fblogs%2Fmaritime-matters%2Flng-exports-answer-us-energy-glut%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	

	

			<div class="featured">
			
				
				<!-- Unclickable <a href="https://www.workboat.com/wp-content/uploads/2017/04/Shahamah_LNG_carrier_CC.jpg" title="Are LNG exports the answer to the U.S. energy glut?" itemprop="image"> -->

				
					
						<img width="702" height="336" src="https://www.workboat.com/wp-content/uploads/2017/04/Shahamah_LNG_carrier_CC-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="The LNG carrier Shahamah. Creative Commons photo." title="Are LNG exports the answer to the U.S. energy glut?" />
					
				
				</a>

				
					<div class="caption">The LNG carrier Shahamah. Creative Commons photo.</div>

				
					</div>
	
	
	</header><!-- .post-header -->



	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">

			
		
		<p>(Bloomberg) &mdash; The slogan &ldquo;Made in the U.S.A.&rdquo; resonates with Americans, except when there&rsquo;s too much of a given product being made, which forces down prices along with the industry. One example is natural gas, where U.S. inventories have been largely above average for the last two years.</p>
<p>The salvation lies in liquefied natural gas, the clear, odorless liquid formed when natural gas is cooled to about -260F. And that&rsquo;s just what President Donald Trump is pushing for. His administration is moving to make the U.S. the world&rsquo;s leading exporter of natural gas, and LNG would be is a central component of both energy and trade policy. This makes a lot of sense.</p>
<p>In recent years, there was strong domestic opposition to energy exports, particularly for reasons of national security. But after years of depressed prices resulting from improved technologies that reduced extraction costs, that opposition has eased.</p>
<p>Proponents argue that natural gas exports can provide enhanced security to allies such as Japan; reduce European energy dependence on Russia, which has used gas exports as a political weapon; and address global climate change by replacing coal.</p>
<p>Trump&rsquo;s policies to support oil and gas drilling by removing regulatory barriers to production, will support prices in the medium-term. Nonetheless, both domestic end-user demand and power generation demand are highly weather-sensitive, meaning a particularly cool summer or warm winter could result in severe regional surpluses, if not a national glut.</p>
<p>The collapse in oil prices from the summer of 2014 led to plummeting drilling activity. The gas rig count was down, as was the number of oil rigs and, and, as a result, the supply of associated gas. The U.S. produced less gas in 2016 than in 2015, the first time since 2005 that output fell year-on-year.</p>
<p>LNG has been and will continue to be a growing source of offtake from future production. The U.S. has slowly come to realize that developing a nationwide infrastructure to substitute gasoline with LNG was a pipe dream. Today&rsquo;s investments are steering toward electric and self-driving vehicles as well as renewable energies. That means the best bet is on the export market, where demand for LNG is growing rapidly.</p>
<p>In 2016, the U.S. exported a total of 184.3 billion cu. ft. of LNG, according to the U.S. Energy Information Administration. A tiny fraction was trucked to Canada and Mexico, and the bulk was shipped by vessel. The top five importers by volume were Chile (29.4), Mexico (27.5), China, (17.2), India (16.9) and Argentina (16.7).</p>
<p>Despite a glut of natural gas, demand is rising &mdash; mainly in the power-generation sector, but also for pipeline exports to Mexico and the huge ongoing switch away from coal-fired generation to gas-for-power. Although liquefaction represents only a fraction of gas use, this demand has implications for the global LNG markets. The Henry Hub price set at the distribution center in Louisiana is expected to determine the floor price for U.S. LNG exports, and therefore the floor for natural gas prices in Europe and Asia. Europe, for one, is banking on U.S. LNG competing with Russian pipeline natural gas to keep prices low and global supplies plentiful.</p>
<p>Higher Henry Hub prices, which dictate natural gas spot and futures prices, would not necessarily reduce U.S. LNG exports, as contracts are already in place. <strong>Cheniere Energy</strong>, for example, has contracted significant volumes from its Sabine Pass LNG terminal to several large global players such as <strong>Shell</strong> and <strong>Centrica</strong>.</p>
<p>Volumes out of the Sabine Pass are expected to increase sharply this year as its two trains run at full capacity and a third train comes online. Furthermore, more LNG export terminals and trains are planned through 2020, potentially including the Jordan Cove LNG Terminal in Oregon. The Energy Department has authorized <strong>Golden Pass Products</strong>, a partnership between <strong>Exxon Mobil</strong> and <strong>Qatar Petroleum</strong>, to export domestically produced LNG from the Texas coast. If all goes according to schedule, Platts reported, these new terminals could create as much as 105 billion cubic meters of additional annual gas demand by 2020, which equates to approximately 13% of 2016 U.S. natural gas consumption.</p>
<p>The recent expansion of the Panama Canal has expedited the route to growing markets in Japan, South Korea and elsewhere in Asia, making U.S. gas more competitive. India, in particular, will be a major force. Its government plans to more than double the share of natural gas to 15% in light of its pledge to reduce carbon emissions as much as 35% from 2005 levels by 2030. According to the United Nations, India will be the world&rsquo;s most populous country by 2022. India and China will both surpass 1.4 billion people &mdash;&nbsp;with India slightly ahead.</p>
<p>This means a huge surge in energy demand. According to the 2017 <strong>BP</strong> Statistical Review of World Energy, by 2035, India&rsquo;s energy consumption will grow by 4.2% a year, faster than all major global economies. India&rsquo;s vision for a gas-based economy includes increasing LNG imports, and investing heavily in LNG infrastructure, to support its power and fertilizer sectors. Other potential markets include Taiwan and the Middle East, particularly Jordan and Pakistan.</p>
<p>LNG should create more opportunities in shipping with new vessels and trade flows after a depressed two years. While there had been too many ships and not enough LNG to carry, this dynamic will change. The shipping capacity should tighten and charter rates should appreciate, particularly in light of mergers and acquisitions that allowed companies to combine their fleets, such as <strong>Shell</strong> and <strong>BG</strong> in 2016.</p>
<p>While opposition to hydraulic fracking exists throughout the U.S. &mdash; with outright bans in some states &mdash; there are too many jobs at stake, on a national scale, to let the U.S. natural gas industry collapse. Furthermore, lack of natural gas would force the U.S. to turn to less clean fossil fuels, such as oil and coal, while alternative energy sources such as wind and solar will be insufficient to cover intense U.S. energy demands. Thus, exporting natural gas is today&rsquo;s most practical option.</p>
<hr><p><em>By&nbsp;Shelley Goldberg for Bloomberg.</em></p>
<p><em>This column does not necessarily reflect the opinion of the editorial board or Bloomberg LP and its owners. </em></p>
<p><em>This column does not necessarily reflect the opinion of WorkBoat and its owners.</em></p>


		
					
			</div><!-- .post-content -->
		</div>

	</div>



</article>



<div class="author-box-wrap">
		<h3 class="widget-title">About the author</h3>

				<section class="author-info">
		
			<img src="https://www.workboat.com/wp-content/uploads/2016/06/Bloomberg-150x150.jpg" width="100" height="100" alt="Bloomberg News" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />			
			<div class="description">
				<a href="https://www.workboat.com/author/bloomberg/" title="Posts by Bloomberg News" rel="author">Bloomberg News</a>				
				<ul class="social-icons">
									
					<li>
						<a href="http://content-service.bloomberg.com" class="icon fa fa-home" title="Website"> 
							<span class="visuallyhidden">Website</span></a>				
					</li>
					
					
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section></div>


				<div class="comments">
				
	
	<div id="comments">

			<h3 class="section-head">
			1 Comment		</h3>

		<ol class="comments-list">
					
			<li class="comment even thread-even depth-1" id="li-comment-4573">
				<article id="comment-4573" class="comment">
				
					<div class="comment-avatar">
					<img src="https://secure.gravatar.com/avatar/b21bcc3cd14cdda9d290ca46ecd3f0ad?s=40&#038;d=mm&#038;r=g" width="40" height="40" alt="" class="avatar avatar-40wp-user-avatar wp-user-avatar-40 alignnone photo avatar-default" />					</div>
					
					<div class="comment-meta">					
						<span class="comment-author">Clifford Goudey</span> on 
						<a href="https://www.workboat.com/blogs/maritime-matters/lng-exports-answer-us-energy-glut/#comment-4573" class="comment-time" title="May 12, 2017 at 8:51 am">
							<time pubdate datetime="2017-05-12T08:51:04+00:00">May 12, 2017 8:51 am</time>
						</a>
		
											</div> <!-- .comment-meta -->
		
					<div class="comment-content">
						<p>Ms Goldberg writes, &#8220;there are too many jobs at stake, on a national scale, to let the U.S. natural gas industry collapse.&#8221; </p>
<p>That&#8217;s simply not true.  A switch to renewables would represent far more jobs that continuing to squeeze out the last remnants of the Fossil Fuel Age.  Those jobs would include the boats and rigs needed for offshore wind.  Exporting LNG will simply raise domestic prices and send more jobs overseas.  No one but the energy companies benefit from these exports, all done at the expense of our air and water.</p>
						
												
			
						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='https://www.workboat.com/blogs/maritime-matters/lng-exports-answer-us-energy-glut/?replytocom=4573#respond' onclick='return addComment.moveForm( "comment-4573", "4573", "respond", "44049" )' aria-label='Reply to Clifford Goudey'>Reply <i class="fa fa-angle-right"></i></a>							
						</div><!-- .reply -->
						
					</div>
				</article><!-- #comment-N -->
	
		</li><!-- #comment-## -->
		</ol>

		
	

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h3 class="widget-title">Leave A Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blogs/maritime-matters/lng-exports-answer-us-energy-glut/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="https://www.workboat.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='44049' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LfJjSETAAAAAOyuGD0lPm3T7J0RBQNj0naGGpZD" data-theme="light"></div>				</form>
					</div><!-- #respond -->
		
	</div><!-- #comments -->
				</div>

			
		</div>

		
	

		<aside class="col-4 sidebar" data-sticky="1">
											<div class="theiaStickySidebar">

				<ul>

				
		<li id="bunyad_ads_widget-4" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-5" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right1?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right1?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right1?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		<li id="widget_crp-2" class="widget widget_widget_crp"><h3 class="widgettitle">Related</h3><div class="crp_related_widget"><ul><li><a href="https://www.workboat.com/blogs/maritime-matters/a-boost-for-barges/"     class="crp_title">A boost for barges?</a></li><li><a href="https://www.workboat.com/news/bluewater/u-s-will-soon-double-lng-sends-overseas/"     class="crp_title">U.S. will soon double shale LNG exports</a></li><li><a href="https://www.workboat.com/news/offshore/doe-approves-sabine-pass-project-to-export-lng/"     class="crp_title">DOE approves Sabine Pass project to export LNG</a></li><li><a href="https://www.workboat.com/uncategorized/u-s-shale-gas-shaking-global-markets/"     class="crp_title">U.S. shale gas is shaking up global markets</a></li><li><a href="https://www.workboat.com/news/offshore/lng-exports-provide-a-lifeline-in-midst-of-us-gas-glut/"     class="crp_title">LNG exports provide lifeline amidst US gas glut</a></li></ul><div class="crp_clear"></div></div></li>
	
			<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">	
			<ul class="tabs-list">
			
								
				<li class="active">
					<a href="#" data-tab="1">Recent</a>
				</li>
				
								
			</ul>
			
			<div class="tabs-data">
									
				<ul class="tab-posts active posts-list" id="recent-tab-1">
				
								
						
					<li>
					
						<a href="https://www.workboat.com/news/coastal-inland-waterways/power-station-spill-hampers-traffic-new-yorks-east-river/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/05/New-York-transformer-spill-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Containment booms around the ConEdison Farragut substation in Brooklyn, New York on May 9, 2017. The Coast Guard and local agencies worked to monitor and remediate pollution in the East River from a transformer failure. Coast Guard photo." title="Power station spill hampers traffic on New York’s East River" />	
												
						</a>
						
						<div class="content">
						
							
			<div class="cf listing-meta meta above">

								<time datetime="2017-05-12T15:17:08-04:00" itemprop="datePublished" class="meta-item">May 12, 2017</time>
			</div>

								
							<a href="https://www.workboat.com/news/coastal-inland-waterways/power-station-spill-hampers-traffic-new-yorks-east-river/" title="Power station spill hampers traffic on New York’s East River">
								Power station spill hampers traffic on New York’s East River</a>
								
															
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://www.workboat.com/news/shipbuilding/rotortugs-making-waves-u-s-market/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/05/Rotortug_Trident_Seabulk-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Seabulk&#039;s Trident in action. Rotortugs have three strategically positioned azimuth propulsion units. Photo by H. Rick Groen/Seabulk Towing." title="Rotortugs making waves in U.S. market" />	
												
						</a>
						
						<div class="content">
						
							
			<div class="cf listing-meta meta above">

								<time datetime="2017-05-12T11:08:00-04:00" itemprop="datePublished" class="meta-item">May 12, 2017</time>
			</div>

								
							<a href="https://www.workboat.com/news/shipbuilding/rotortugs-making-waves-u-s-market/" title="Rotortugs making waves in U.S. market">
								Rotortugs making waves in U.S. market</a>
								
															
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://www.workboat.com/news/offshore/tidewater-files-bankruptcy/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/05/Tidewater_Dean-Edward-Taylor-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Tidewater has signed a prepackaged bankruptcy deal. Photo by David Krapf" title="Tidewater signs bankruptcy deal" srcset="https://www.workboat.com/wp-content/uploads/2017/05/Tidewater_Dean-Edward-Taylor-110x96.jpeg 110w, https://www.workboat.com/wp-content/uploads/2017/05/Tidewater_Dean-Edward-Taylor-600x531.jpeg 600w" sizes="(max-width: 110px) 100vw, 110px" />	
												
						</a>
						
						<div class="content">
						
							
			<div class="cf listing-meta meta above">

								<time datetime="2017-05-12T10:11:13-04:00" itemprop="datePublished" class="meta-item">May 12, 2017</time>
			</div>

								
							<a href="https://www.workboat.com/news/offshore/tidewater-files-bankruptcy/" title="Tidewater signs bankruptcy deal">
								Tidewater signs bankruptcy deal</a>
								
															
																									
						</div>
					
					</li>
					
						
					<li>
					
						<a href="https://www.workboat.com/news/bluewater/emission-standards-sticker-shock-shippers-pondering/"><img width="110" height="96" src="https://www.workboat.com/wp-content/uploads/2017/05/Containership_aerial_CC_John_Murphy-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Aerial view of a containership being loaded. Creative Commons photo by Flickr user John Murphy." title="Shippers ponder sticker shock related to new emissions standards" />	
												
						</a>
						
						<div class="content">
						
							
			<div class="cf listing-meta meta above">

								<time datetime="2017-05-11T15:53:52-04:00" itemprop="datePublished" class="meta-item">May 11, 2017</time>
			</div>

								
							<a href="https://www.workboat.com/news/bluewater/emission-standards-sticker-shock-shippers-pondering/" title="Shippers ponder sticker shock related to new emissions standards">
								Shippers ponder sticker shock related to new emissions standards</a>
								
															
																									
						</div>
					
					</li>
					
										
									
				</ul>
							
			</div>
			
			</li>
		
		
		<li id="bunyad_ads_widget-12" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1035574843@Right,Right1,Right2,Right3!Right2?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1035574843@Right,Right1,Right2,Right3!Right2?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1035574843@Right,Right1,Right2,Right3!Right2?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-13" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="bannerads">
<!-- begin OAS Ad code block -->
	<script type="text/javascript" src="https://oascentral.workboat.com/RealMedia/ads/adstream_jx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right3?lang=1033&q="></script>
	<noscript>
		<a href="https://oascentral.workboat.com/RealMedia/ads/click_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right3?lang=1033&q=">
			<img src="https://oascentral.workboat.com/RealMedia/ads/adstream_nx.ads/wb/homepage/1302957435@Right,Right1,Right2,Right3!Right3?lang=1033&q=" border="0" />
		</a>
	</noscript>
	<!-- end OAS Ad code block -->
</div>			
			</div>
		
		</li>
		
		
				</ul>

			</div>

		</aside>

	
	</div> <!-- .row -->

	
</div> <!-- .main -->


	
	<footer class="main-footer">

			<div class="wrap">

					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">Connect</h3>			<div class="textwidget"><ul class="social-icons cf">
	<li><a href="https://www.facebook.com/WorkBoat" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="https://twitter.com/workboateditor" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://www.linkedin.com/company/9383012" class="icon fa fa-linkedin" title="LinkedIn"><span class="visuallyhidden">LinkedIn</span></a></li>
</ul></div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Contact</h3>			<div class="textwidget"><div class="contact-links">
<a href="/about/advertise">Advertise</a>
<a href="/associations-organizations">Associations & Organizations</a>
<a href="/about/contact/">WorkBoat.com Team</a>
<a href="mailto:customerservice@workboat.com">Email Customer Service</a>
</div></div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Subscribe</h3>			<div class="textwidget"><script type="text/javascript" src="https://dcforms.formstack.com/forms/js.php/newsletter_sign_up?nojquery=1&nojqueryui=1&nomodernizr=1"></script><noscript><a href="https://dcforms.formstack.com/forms/newsletter_sign_up" title="Online Form">Online Form - Newsletter sign up in footer</a></noscript><script type='text/javascript'>if (typeof $ == 'undefined' && jQuery){ $ = jQuery}</script></div>
		</li>			</ul>
		
		</div>

	

			<div class="lower-foot">
			<div class="wrap">

			
			<div class="widgets">
							<div class="textwidget"><a href="/about/"><img src="/wp-content/uploads/2016/05/wb-footer.png"></a> <a href="/events/international-workboat-show/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/iwbs-footer.png"></a> <a href="/events/workboat-maintenance-repair/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/wbmr-footer.png"></a> <a href="/events/strategic-leadership-development-program/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/wbld-footer.png"></a> <a href="/events/regional-summit/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/wbrs-footer.png"></a> <a href="/events/pacific-marine-expo/"><img src="https://www.workboat.com/wp-content/uploads/2016/05/pme-footer.png"></a></div>
					</div>

			
			</div>
		</div>
	
	</footer>

</div> <!-- .main-wrap -->

<section id="dcfooter">
<div class="container">
<div class="leftfooter">


<a href="//www.divcom.com/images/PrivacyPolicy.pdf" target="_blank">Privacy Policy</a> | 
<a href="//www.divcom.com/images/TermsOfUse.pdf" target="_blank">Terms of Use</a> |
<a href="//www.divcom.com/divisions/" target="_blank">Locations</a> |
<a href="//www.divcom.com/portfolio-products-services/" target="_blank">Events, Products &amp; Services</a> 


</div>
<a href="//www.divcom.com" target="_blank"><div class="dbclogo"></div></a><div class="rightfooter">&copy; <script>document.write(new Date().getFullYear())</script> Diversified Communications. All rights reserved.</div>
</div>
</section><div id="dc_footer"></div><link rel='stylesheet' id='dcexhibitordetail_css_local-css'  href='https://www.workboat.com/wp-content/plugins/dcexhibitor-detail/exhibitor-list.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables_css_responsive-css'  href='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables//extensions/Responsive/css/dataTables.responsive.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables_css_media-css'  href='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables//media/css/jquery.dataTables.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='datatables_css_local-css'  href='https://www.workboat.com/wp-content/plugins/dcexhibitor-list/DataTables//dcdt.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='myPluginStylesheetb-css'  href='https://d15nou2pykhzd1.cloudfront.net/css/dcsheet2.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='commentvalidation-css'  href='https://www.workboat.com/wp-content/plugins/instant-comment-validation/assets/css/instant-comment-validation.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.workboat.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='//www.workboat.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/blogs\/maritime-matters\/lng-exports-answer-us-energy-glut\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.workboat.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='//www.workboat.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/blogs\/maritime-matters\/lng-exports-answer-us-energy-glut\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.workboat.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/workboat/js/custom.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.workboat.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/instant-comment-validation/assets/js/jquery.validate.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.workboat.com/wp-content/plugins/instant-comment-validation/assets/js/instant-comment-validation.js?ver=4.6.1'></script>

			<!-- BEGIN: wpflow ga events array -->
			<script>
						var tag = document.createElement('script');

						tag.src = '//www.youtube.com/iframe_api';
						var firstScriptTag = document.getElementsByTagName('script')[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						jQuery(document).ready(function() {
							scroll_events.bind_events( {
								universal:1,
								page:'Are LNG exports the answer to the U.S. energy glut?',
								link_clicks_delay:200,
link_track: {track:'1', type: 'external', link_class: ''},scroll_elements: [],click_elements: [],youtube_videos: {},
									});
								});
								function onYouTubeIframeAPIReady() {
			scroll_events.register_youtube_videos();
		}
		</script>
		<!-- END: wpflow ga events array -->

		
<!-- Left Ad position goes here-->
<!-- END Left Ad position -->
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 105/143 queries in 0.352 seconds using disk

 Served from: www.workboat.com @ 2017-05-13 20:26:01 by W3 Total Cache -->